Jump to content
  • Content Count

    67
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    295
  • Country

    Brazil

Community Reputation

123 Medal 2

About Edijanilson

  • Rank
    Membro Aspirante II
  • Birthday 02/04/1986

Personal Information

  • Sexo
    Male
  • Location
    recife

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. primeira foto tem um cap. estufado não? mas esse resistor esta impossível de ver, se ainda funciona mede com multímetro. na segunda foto os dois res. parecem ser marrom, preto, marrom e dourado na duvida mede pois aparentam ainda estarem bons
  2. Desenterrando o tópico s mas todos q peguei assim era solda fria em algum rele
  3. https://www.elotrolado.net/hilo_tutorial-xbox-360-para-convertir-fuentes-de-poder-110v-a-220v-varios-modelos_2011008
  4. não pessoal como eu disse realmente está com defeito esse modems, realmente estão como problema. não é linha telefoncia, não é firmware, não éconfiguração, não é usuário. realmente são modems com defeito fisico na placa, é um thomson TG508, e dois sagemcom f@st 2764gv. o tg508 era meu mesmo deu defeito essa semana está com outro igual no lugar com a mesma fonte , e tão barato q nem faço questão por esse, os sagemcom peguei de sucata mas nunca foram abertos antes fiz donwgrade e upgrade de firmware, a linha está ok, agora queria saber de alguem q ja resolveu se é capacitor, trafo, indutor , solda fria, ou defeito no chip mesmo. um diga pra facilitar
  5. Alquem saberia dizer se é problema no chipset , solda ou algum componente q gera esse defeito? em modem tenho visto algums apresentarem esse problema mesmo em bridge ou routeados. aki mesmo tenho 3, um não pasa de 3 mbps outro não passa de 6 e outro não passa de 7. o caso é certo que o defeito é fisico não é (firmware, oxidação, linha telefonica, fonte, configuração, mal contato, fio entupido, encosto, etc...) ou seja está na placa, mas o que?
  6. é um saco em muitos CCE por exmplo toda vez q liga o usuario tem q ativar o wifi isso seria um alternativa para esse incomodo
  7. bios baixe diretamente do site da hp http://h10025.www1.hp.com/ewfrf/wc/softwareCategory?os=4062&lc=en&cc=us&dlc=en&sw_lang=&product=4121222#N1087 link direto pra bios http://ftp.hp.com/pub/softpaq/sp49501-50000/sp49543.exe voce extraia o arquivo sp49543.exe com algum desconpactador de arquivos eu uso o 7-zip( Clica com botão direito do mouse > 7-zip> extrair para "sp49543/") ai dentro da pasta q vai aparecer tem um arquivos chamado 3642F18.fd esse é a bios
  8. A pilha estava descarregada, botei uma nova , mas só que esta ocorrendo o seginte ele perde somente Data e Hora as configuraçoes da bios são mantidas e exibe uma mentagem: 00C08270: Real Time Clock Error - Check Date and Time settings Press F1 To continue or F2 To Entre Setup se deixar a fonte ligada na tomada ele mantem a data e hora se precionar F1 ele continua normalmente se precionar F2 ele reinicia pra entra no setup com a fonte ligada, se tive só na bateria ele não reinicia Touch screen sem funcionar como não existisse o hardware ou seja não é a pelicula
  9. to com o mesmo problema aki mesmo 100% carregado o reset não funcoionou(menu.v+,power) nem outras combinaçoes
  10. outra dica é usar uma maquina virtual para não ficar reiniciando o pc toda vez q for gravar a bios, eu uso vmware. Depois vou fazer outro gravador mais arrumado pra ficar em cima da mesa.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...