Jump to content
  • Content Count

    47
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    21
  • Country

    Brazil

Community Reputation

2 Neutral

About Mix-Info

  • Rank
    Membro Aspirante I
  • Birthday 11/25/1983

Personal Information

  • Sexo
    Masculino / Male
  • Location
    BElo Horizonte

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Então baixei o Bios formato .cap e usei o uefitoll software pra converter no formato .bin/.rom, gravei no chip, amanha posto resultado, pois foi a primeira suspeita que tive , o arquivo bios. Mas postei no fórum pra ver se alguém já tinha passado por algo com este modelo de placa, pelo que andei pesquisando pode ser o processador também, obrigado.
  2. Ao ligar a placa não passa da logo da asus , não entra no bios e não reconhece teclado , já desmontei tudo tirei memória processador e bateria cmos , não resolveu. Uso ele todos os dias , fui ligar simplesmente me deparei com este problema.
  3. Quando vou formatar este notebook não aparece a partição do Ssd integrado na formatação , já usei pendrive UEFI/GPT e não aparece no Diskpart tb .
  4. Estou com este notebook, toda vez que ligo ele vai iniciar e dar uma tela azul e corrompe windows. Faço a restauração do windows pelo próprio recurso , e ele volta.Mas quando ligo ele novamente, ele faz a mesma coisa, e também não esta segurando as horas do sistema, já fiz a troca da bateria da placa mãe, mas persiste. Já foram testado memoria e HD estão perfeitos, e já formatei tb. Seria gravação do CI bios? Se alguém tiver o arquivo pra me fornecer. ficarei grato.
  5. Acabei fazendo ligação direta pelo usb , obrigado a todos.
  6. Estou com este problema, ele não aceita Windows 10 fica dando tela azul. instalei o Windows 10 pelo pendrive e tb atualizei pelo win7. ja baixei os drives tudo separado , instalei 1 por um e ele não aceita , da tela azul, já desativei o driver de vídeo tb. ALGUÉM sabe me dizer o que devo tentar mais ?
  7. Ela parou do nada de funcionar, agora quando ligamos ela, ela liga e desliga imediatamente. Testei o Protetor térmico e o relê estão ok Estou suspeitando do termostato, sera que pode ser? e algum sabe como tirar ele pra testar deste modelo?
  8. Todos cooler que coloco na placa não gira, fiz teste dos cooler em uma fonte todos giram normal , gostaria de saber como faz o teste do conector onde conecta o cooler, ou se pode ser alguma outra coisa que possa ser, obrigado.
  9. @FLAVIOTECH Não era configuração de setup não, voltei o bios original e ele continua liga e desliga com 2 segundos. Alguem tem esquema desta placa?
  10. Estava vom defeito na tela, testava na entrada HDMI funcionava normal, comprei a tela instalei e agora não dar vídeo, nem pelo HDMI. Ja retirei a tela, e tentei somente pela entrada HDMI e nada. Teste outra memória tb e nada, alguém poderia me dar alguma dica?
  11. @Maru gravei uma bios , agora ele liga em seguindo já desliga, aparece nada na tela.
  12. Estou com este notebook, ao ligar ele desliga imediatamente. Tem hora que ele liga normal aparece a logo da dell , e vai pra uma tela preta piscando um cursor tentando achar boot e só fica nisso. Hd e memoria já foram verificados.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...