Jump to content

CTM Informatica

Members
  • Content Count

    200
  • Avg. Content Per Day

    0.1
  • Joined

  • Last visited

  • Credit

    138
  • Country

    Brazil

Community Reputation

36 Level 7

About CTM Informatica

  • Rank
    Membro Pleno
  • Birthday 05/10/1991

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Campo Grande-MS

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tenho na verdade varia placas de vídeos desse modelo que esquentam e travam e outras que não da video.
  2. Entendi Interessante eu tenho umas Rx580 aqui, preciso ate mesmo levantar elas para vende-las. Umas estão esquentando muito e outras não da video. Sugestão ? Se tive ja vou abrir outro tópico para conversar mais sobre o assunto!
  3. Boa tarde amigo eu achei excelente essa lista, já aproveitando seria possível vc passar uma lista ou dica de pwms que seria bom ter em estoque!
  4. Sim! esses estavam em curto o que estava danificado foi substituído e oque estava causando esse curto neles era um outro capacitor na entrada do circuito, esse tbm foi substituído e o curto nessas capacitores sumiu .Porem a placa ainda não liga e encontrei um curto no pino 24 do CI u5901, vou trocar esse e ver ver o resultado !
  5. Analisando ela novamente encontrei o CI U5901 B24780S com curto na linha 24 REGN. Acredito que não deveria estar , ja tirei o capacitor C875 para verificar se o curto era nele. Pois não ! Confirma para mim caso esse curto não deveria estar ai vou ter que pedir esse CI de fora!
  6. Ola podemos voltar no assunto dessa placa e resolvermos ela juntos ? Meu amigo @Leonildo conto muito com sua ajuda !
  7. Pessoal venho aqui buscar conhecimentos com vocês a respeito dos CIs PWM. Eu sempre tenho uma dificuldade enorme de encontrar os modelos para comprar ou ate mesmo similares que tenham a mesma função. Existe alguma ferramenta que facilita esse trabalho ?
  8. Voltando o assunto desse mesmo notebook, acredito que mexi algo nele que causou algum problema. Ele começa a inicializar o Windows e desliga, mesmo na tentava de formatar o sistema, ele conclui o processo de instalação mas quando vai inicializar o sistema ele desliga. Ele sem sistema na parte da bios fica ligado normal, com o sistema ele desliga. Onde posso ter fuçado e causado esse problema ?
  9. @cristi @Leonildo Eu agradeço mais uma vez grandemente a ajuda de vcs e graças a Deus tudo serve como experiência! O problema dessa placa não era exatamente nela, devido a minha falta de atenção ou costume de simplesmente deixar minha fonte de bancada regulada de maneira padrão, acredito que minha filha de 4 anos e sua expertise, curiosidade, andou dedilhando os botões da fonte e nisso ela zerou a amperagem. Depois de 4 dias praticamente analisando essa placa estudando todo os circuitos dela, aferindo ponto por ponto. Era somente a fonte que estava desregulada! Mas tudo serve como experiência, nas próximas ficarei mais atento a isso! Agradeço novamente o tempo que tiraram para me ajudar !

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...