Ir para conteúdo
  • Cadastre-se

Zoom1966

Participativo EBR
  • Posts

    218
  • Posts por dia

    0,12
  • Registrado em

  • Última visita

  • Créditos

    216
  • País

    Brasil

Sobre Zoom1966

  • Rank
    Membro Pleno
  • Data de Nascimento 14-02-1966

Informação Pessoal

  • Localidade
    São João da Boa Vista - SP

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Amigo, é osso mesmo. Tente o seguinte: 1- limpar o local com uma malha dessoldadora 2- estanhar o CI com solda 63/37 (pouco estanho no thermal pad) 3- usar pouco volume de ar e um mínimo de fluxo nesse momento, para o componente não se movimentar com facilidade. Mas atenção, nunca exagere na temperatura. Eu uso no máximo 350 graus. 4- no fim, se for necessário, faça um reforço nas soldas dos terminais laterais usando o soldador, sempre com pouco estanho, ferro de solda bem limpo e, nesse momento, fluxo à vontade. Boa sorte aí!
  2. Olá, amigos! Gostei muito de ver uma iniciativa de ensinar a recuperar os coolers dos PCs, economizando para o bolso do cliente e ajudando a não gerar lixo sem necessidade. Apenas gostaria de fazer algumas observações quanto ao processo, pois já faço isso há muitos anos. Quanto à limpeza do motor (alguns vão gritar "Heresia!!"), pode até lavar com água e um pouco de detergente neutro, se estiver muito sujo. Basta enxaguar bem e secar em estufa ou no sol bem quente. Lubrificante: Eu costumo usar óleo sintético automotivo, que sobra da troca do carro. É melhor que o spray, pois não seca com o tempo. Rolamentos: Esses rolamentos usados nos coolers Intel e AMD são selados. A lubrificação deles é feita com graxa, que fica retida dentro do rolamento, entre as esferas, pelos selos laterais. Normalmente não adianta jogar óleo, pois além de não penetrar bem, ainda pode dissolver a graxa e deixar o rolamento sem lubrificação adequada. Melhor só limpar por fora com toalha de papel. Caso estejam fazendo barulho, como um zumbido, quando em funcionamento, já estão estragados. Caso valha a pena, podem ser substituídos por novos, pois são encontrados com facilidade nas lojas especializadas. Abraço a todos!
  3. Zoom1966

     dúvida Asus KCC-REM-MSQ-P8hH61-MLX2R20 Não Liga

    Bom, pelo que sei, o outro pino é terra. Faça um teste de continuidade com o terra.
  4. Tiago, realmente as fotos não estão ajudando muito. Mas, dá pra ver que sim, tem 2 capacitores, mas também 4 mosfets, que devem ser os verdadeiros responsáveis pelo aquecimento. Se ainda não fez, eu sugiro que troque esses capacitores por outros que sabidamente estejam bons, se possível de capacitância um pouco maior. Por exemplo, se for de 1500 uF, coloque de 1800 ou 2200, com a mesma tensão de trabalho. Como te disse antes, por experiência própria, capacitores alterados podem provocar o aquecimento anormal dos mosfets nessas fontes. E, pela foto, me lembrei de algumas placas bem parecidas com essa, nas quais troquei esses capacitores, pois até vazaram. Isso pode indicar que esses mosfets aquecem bastante mesmo, a ponto de comprometer os capacitores. Tente a troca. Caso não resolva o aquecimento e tudo funcione normalmente, deixe pra lá, pois tem coisas com as quais não compensa perder tempo! Afinal, pode até ser uma fonte mal calculada no projeto da placa. Abraço!
  5. @dmsalmeida e @enmanuelml95 Amigos, pode ser também esse que o @enmanuelml95 citou. Também recebe a marcação 02. Acredito que o footprint (formato e desposição dos terminais) do componente vai dar a palavra final. Na foto está difícil de ver, por isso, quando achei esse que citei, não me ocorreu que pudesse existir outro!! Mas, parece que estamos no caminho! Abraço aos amigos. PS: A Richtek facilitaria muito nossa vida se disponibilizasse uma tabela com a marcação de código dos CIs que fabrica e seu respectivo modelo. Esse que achei foi "na raça" mesmo! Na página dessa categoria de componente, fui abrindo os datasheets em janelas separadas e buscando pela marcação.
  6. Amigo @dmsalmeida, procure por Richtek RT8810 - Dual-Phase Synchronous Buck PWM Controller. Tem vários encapsulamentos diferentes, cada um usa uma marcação diferente. O que vale são os dois primeiros caracteres. Os outros dois são o datecode. Baixe o datasheet e vai entender melhor, ok? Abraço e boa sorte!
  7. Não acredito em problema, pois se fosse o caso, não estaria funcionando. Consegue fazer uma foto da placa? No site da Gigabyte tem, mas é de baixa resolução. Talvez assim tenhamos base para te ajudar melhor.
  8. Tiago, como já te disse, a sensação de temperatura ao toque é muito relativa. Seria bom se você conseguisse medir com um termômetro. Existem componentes que aquecem muito ao toque, mas que estão perfeitamente dentro do normal. Compartilho aqui dois exemplos, que aconteceram comigo: 1o. Eu usei muito tempo uma placa mãe Asus com processador Pentium. Nessa placa havia uma fonte DC-DC onde os arredores dos Mosfets haviam alterado a cor, indo do dourado da placa para um marrom, inclusive no verso da placa. E nem por isso a placa deu problema. Funcionou por muitos anos e se ligar hoje, deve funcionar ainda. 2o. Durante uma manutenção, cheguei a medir nos VRMs de uma placa AMD, quase 90 graus! Mas, nesse caso, os capacitores estavam quase todos visivelmente danificados. Depois de trocá-los, baixou pra uns 50 graus. Nesse caso, havia defeito que causava o superaquecimento. Um componente de uma fonte atingir uns 60 ou 70 graus é totalmente aceitável. Então, cuidado pra não ficar perdendo tempo com uma coisa que está funcionando corretamente. Espero ter dado uma luz na sua dúvida
  9. Tiago, veja qual das placas está fazendo o aquecimento aparecer, instalando uma de cada vez. Pode ser que uma destas placas esteja consumindo além do normal. Se possível, teste esta placa em outro PC, inclusive instalando os drivers e verificando se ela realmente funciona. Lembre-se que ambas as placas, rede e captura, se conectam a cabo de rede e cabo de antena, que são portas de entrada para descargas atmosféricas. Por isso eu sugeri o teste completo delas, alguma delas pode até estar com algum dano que gera um excesso de consumo. A fonte real, imagino que não teria influência nessa situação. Boa sorte!
  10. Oi Tiago! Que placas PCI estão instaladas? Pode ser que alguma placa esteja consumindo além ou perto do limite. E quando a gente diz que tá aquecendo demais, isso é meio subjetivo. Seria bom se pudesse medir temperatura, pois um componente que chega a 60 ou 70 graus, por exemplo, parece muito quente ao tato. Mas pode estar dentro do que é considerado normal.
  11. Tiago, aí depende do seu equipamento. só lembrando que ESR é parâmetro de capacitor. Esse equipamento que tenho mede tanto capacitor quanto indutor. Pode ver na foto que a primeira chave cinza à esquerda é para selecionar L (indutor) ou C (capacitor). E as pontas de teste também têm posição correta para isso. Uma questão que ainda parece não ter sido respondida: Essa placa liga? E quanto aquecem essas bobinas?
  12. Outra coisa, amigos. Bobina não se mede com multímetro. A única coisa que vão conseguir é medir praticamente um curto ou zero, no caso de estar aberta. Existem no mercado equipamentos para isso, mas não acho que venha a ser útil. Alguns até tem mais funções, servindo também pra medir capacitores (capacitância e ESR) e indutores (indutância). Uma bobina basicamente é um fio esmaltado enrolado em um núcleo. A probabilidade de vir a dar defeito é remota, concordam? Então, melhor partir para os componentes vizinhos, que podem estar aquecendo além do normal e, por consequência, aquecendo a pobre bobina. Abraços! PS: Abaixo, uma foto do equipamento que tenho e que mede indutância, capacitância e ESR. Nunca usei para indutância. Esse equipamento foi montado por um grande amigo meu, a partir de um projeto que ele encontrou na internet. Existem versões comerciais, pode-se encontrar no ebay, Mercado Livre, Aliexpress, etc.
  13. Amigos, peço licença para tentar esclarecer um ponto, para que não haja confusão. Bobinas não são medidas em ohms, mas sim em Henry. A marcação apenas se parece com a de resistores. No caso, 2R0 equivale a 2 microhenry, 1R2 a 1,2 microhenry. A partir daqui, convoco os amigos que tem conhecimentos mais avançados, que queiram completar ou melhorar essa explicação. Abraço a todos!
  14. Andrei_TI, verifique se a fonte de alimentação não está com ripple na linha de +5VSB. É aquele fio roxo que vem no conector ATX da placa mãe. Normalmente é essa linha que alimenta as USBs. Se possível, teste com outra fonte. Abraço e boa sorte!
  15. É uma pena que não tenha dado certo. Mas, apesar de tudo, sempre saímos com mais conhecimento dessas situações. Abraço e sucesso, Sérgio!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×