Ir para conteúdo
  • Cadastre-se

Tyrantssa

Membros
  • Posts

    203
  • Posts por dia

    0,3
  • Registrado em

  • Última visita

  • Créditos

    3
  • País

    Brasil

1 Seguidor

Sobre Tyrantssa

  • Rank
    Membro Pleno

Informação Pessoal

  • Sexo
    Male
  • Localidade
    salvador

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. O YouTube saiu do ar na noite desta terça-feira (16/10) e se encontra inacessível a todos os usuários brasileiros e também em outras parte do mundo. Isso está acontecendo tanto em sua versão web, quanto mobile, via aplicativos. Até o momento, as causas são desconhecidas. Diversos internautas vem relatando que não têm conseguindo acessar nenhum vídeo do serviço de streaming, nas edições para PCs e smartphones. O Olhar Digital tentou acessar as duas versões: para desktops, a página apenas carrega a lista alguns links, mas nenhum dos vídeos está disponível. Já no mobile aparece a mensagem "Ocorreu um erro". Na conta oficial do YouTube no Twitter, há a seguinte mensagem: "Obrigado por seus alertas sobre problemas de acesso no YouTube, YouTube TV e YouTube Music. Estamos trabalhando para resolver isso e vamos avisá-los uma vez que tudo estiver corrigido. Pedimos desculpas por qualquer inconveniente que isso possa causar e manteremos você atualizado". Ainda que seja bastante raro, o YouTube sofre com uma ou outra queda. O YouTube TV, por exemplo, sofreu uma pane durante a Copa do Mundo da Rússia, realizada neste ano. Além disso, uma década atrás, causou um apagão global no serviço ao tentar censurar o trailer de um filme anti-islâmico. Atualização [23h40]: o YouTube já voltou a funcionar. A versão web está carregando os vídeos normalmente e sem lentidão. Já a edição mobile ainda apresenta alguma instabilidade, mas também vem executando os vídeos sem maiores problemas. FONTE = [Conteúdo Oculto]
  2. A falha que permitia que uma simples mensagem travasse unidades do PlayStation 4 já foi corrigida. É isso o que diz a conta do Twitter de suporte da marca no Reino Unido, que garante que o problema que assustou muitos donos do console já está solucionado. Durante o fim de semana, donos de PS4 relataram que, ao receber uma mensagem específica dentro da rede PSN, o console travava e entrava em um ciclo de travamento: não adiantava reiniciá-lo, já que o problema voltava a acontecer. A solução encontrada por algumas pessoas foi de restaurar configurações de fábrica, enquanto outros dizem que apagar a mensagem maliciosa pelo app PlayStation no celular resolvia a situação. We've since fixed the issue, and it wasn't bricking consoles, just sending them into a crash loop that can be quickly fixed in under 5 minutes. Delete the message on the PS mobile app, go into Safe Mode, use Option 5, console back to normal. ^DB — Ask PlayStation UK (@AskPS_UK) 15 de outubro de 2018" Agora, no entanto, a Sony parece ter corrigido e o problema não deve mais assustar os donos do console. A conta de suporte do Reino Unido não entrou em detalhes sobre o que causou o problema, mas disse que era fácil solucionar o caso para quem enfrentava problemas: além de apagar a mensagem pelo app no celular, era preciso também iniciar o console no modo de segurança e escolher a opção 5. Especula-se que o problema era causado por um caractere não reconhecido pelo console, em um caso parecido com falhas que faziam iPhones travarem ao receber uma mensagem. Fonte [Conteúdo Oculto]
  3. Tyrantssa

     em análise Login \ mb la 8061p \ nao da video

    quem é o responsável por essa tensao?
  4. Tyrantssa

     em análise Login \ mb la 8061p \ nao da video

    sem a presenca dessa tensao, em todos os componentes citados...
  5. Amigos, boa noite, bom dia e boa tarde!!preciso mais uma vez da ajuda dos nobres colegas, pra solucionar + um problema de bancada, estou com esse notebook da login, que quando liga, tem luz do charge, tem luz do power, o cooler aciona por 3s depois desliga, ja verifiquei todas as tensões, e todas estao presentes, ja regravei a bios pra descarrego de consciência, verifiquei memória, e ainda nao encontrei solução, alguém pode me ajudar???
  6. vc ja tentou com o arquivo de bios daqui do site? pode ser a mais atual... Faca o procedimento com ela, se funciona blz, se nao, o negocio vai ser procurar no google mesmo, eu ate deu uma olhada aqui no google, mais nao achei...
  7. O bom é vc fazer de primeira o procedimento que o amigo Fabiano recomendou... e no caso da pasta termica, se vc puder colocar uma Silver(pasta boa), seria melhor, note esquenta mesmo, e ainda mais colocando jogo...
  8. @Zoio Danilo Parabens , e obrigado pelo feedback!!! So uma coisa, vc tem que da em todos que te ajudaram, pq so assim nos ajuda tbm....
  9. deve ter aqui no site o odin.. se nao tiver, baixa na net que é facil, mais tbm veja isso aqui, pois vc irar precisar... apliqueo arquivo o cf_auto_root e ve se da jeito.... [Conteúdo Oculto]
  10. pode ser sim, esse consumo pode ser simplesmente o loop infinito, vale a pena tentar, tente fazer o hard reset pra ve...
  11. pois isso ta com cara de sistema, se o hard reset nao funcionar, creio que vai ser preciso usar o odin...
  12. vc ja tentou o hard reset? tente isso pra ver se nao fuciona, em alguns casos sim...
  13. Tyrantssa

     em análise inspiron 3442a10 / mb fx3mc / nao liga

    é tempo por esses meses, da nisso kkkkk

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×