Ir para conteúdo
  • Cadastre-se

cristi

Técnico Cooperador
  • Posts

    1.951
  • Posts por dia

    1,69
  • Registrado em

  • Última visita

  • Créditos

    2494
  • País

    Brasil

Última vitória de cristi foi em 6 de Julho

cristi seu conteúdo foi o mais bem avaliado!

3 Seguidores

Sobre cristi

  • Rank
    Gold Member
  • Data de Nascimento 09-10-1984

Informação Pessoal

  • Sexo
    Masculino / Male
  • Localidade
    Rio Grande do Sul / Brasil
  • Texto pessoal
    "o trabalhador é digno do seu salário" 1 Tm 5:18

Últimos Visitantes

1.164 visualizações
  1. @lufdias fate precisa ser valor menos para saturar e passar os 19v para o dreno, faça a medição solicitada pelo amigo ok
  2. @Daniel show amigo isso aí arregaçar as mangas bora trabalhar, dai continuamos aqui abraço
  3. @lufdias source e drenos 19v gate creio que algo em torno de 9,5v em razão do divisor resistivo na linha do mesmo
  4. @Chip Telles no aguardo da correção do título para continuar a análise, provável defeito no circuito rtc vai precisar do esquema e precisa de crédito para o mesmo !
  5. cristi

     em análise Acer E5-574G / da0zrwmb6g0 REV G / Matando Fonte

    @Israel Lorandi amigo boa noite ! vamos ver se entendi ! agora vc tem todas as tenções na placa, ela esta ligando e não gera imagem é isso ? no inicio matava a fonte na entrada ! então se agora só não gera imagem... 1º veja se a imagem no externo 2º se não tem no externo, veja se tem tensão na bat. 2032 3º sem tem RTC regrave a bios 4º se não der na regravação faça um clean region ...no aguardo !
  6. a resistência é essa mesmo amigo nessa região, não significa que tem curto
  7. amigos muito grato pela ajuda de todos, sobre as lampadas ja tinha sim testado estão boas, mas como esse monitor é meu estava reparando para praticar reparo em monitores e tv's porem agora aumentou o trabalho aqui não vou poder ficar mais nele, mas está bom ja fiz alguns reparos em tv's e monitores com o auxilio dos amigo aqui do EBR este é o primeiro que não consegui, sei que com mais tempo conseguiria mas realmente TEMPO está curto agora, abraço a todos e até a próxima, alias já tem outro aqui hehehe obrigado a todos !
  8. cristi

     dúvida HPG42-DAOAX2MB6FO REV:F -não liga

    @Jn Junior blza fico no aguardo...
  9. cristi

     dúvida HPG42-DAOAX2MB6FO REV:F -não liga

    @Jn Junior show amigo ! ja temos uma posição ! então. ele liga e não da imagem ou não liga nada ? vc pode tbm trocar o chip da bios e gravar com o arquivo que baixou
  10. ok vou trocar e posto o resultado
  11. @Gilson Macedo sim amigo tbm ja aferido... estou com estes dois sinais em 0v EC_KBRST# RSMRST# ja troquei bios e não é, oque acha de ser o SIO travado ?
  12. @micxnet amigo é um resistor "R" se procurar como capacitor não vai encontrar
  13. cristi

     dúvida HPG42-DAOAX2MB6FO REV:F -não liga

    @Jn Junior 99% que é BIOS amigo @Jn Junior show... retorne com o resultado e não esqueça do bkp da bios antiga !
  14. cristi

     dúvida HPG42-DAOAX2MB6FO REV:F -não liga

    @Jn Junior vc colocou, DAOAX2MB6F0 o correto é: DA0AX2MB6F0 não é um "O" depois do primeiro "A" é um "0" corrija o titulo por favor
  15. cristi

     dúvida HPG42-DAOAX2MB6FO REV:F -não liga

    @Jn Junior ta ai sua bios:

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×