Jump to content

cristi

Technical Cooperator
  • Content Count

    3,213
  • Avg. Content Per Day

    1.93
  • Joined

  • Last visited

  • Credit

    5148
  • Country

    Brazil

cristi last won the day on July 16 2019

cristi had the most liked content!

Community Reputation

697 Medal 5

6 Followers

About cristi

  • Rank
    Hero Pro
  • Birthday 10/09/1984

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Rio Grande do Sul / Brasil
  • Personal text
    "o trabalhador é digno do seu salário" 1 Tm 5:18

Recent Profile Visitors

2,490 profile views
  1. @sergio oliver amigo o colega @Nogas tem toda razão, neste note este sintoma é bios, mesmo sem as primairas, eu tambem apostaria que é somente bios, aprendi isso aqui no fórum com um colega fera nos notes, e utilizo até hj como solução
  2. eu ainda aposto na PCH ja peguei este defeito e era ele, se não é bios é ele, você pode ver que vai faltar alguma tensões no LVDS de 3v é a falta de sinal que provem da PCH
  3. me corrija se estiver errado, mas o software do SIO é utilizado apenas com a função de liberar o start (rsmrst) ou seja ligar a placa, quando o mesmo está corrompido, a maquina não liga ao pressionar o start, ao menos até onde tenho conhecimento essa é a função do sio gravável
  4. @Nogas boa noite, seguindo as dicas dos amigos, caso não tenha resultado, pode ser os capacitores de filtro do processador (geralmente tântalo), se estiverem com valor alterado, fuga ou riple acontece disso
    só o LCVD1 "conector lvds" que não bate certinho mas da reparo com este esquema dependendo do defeito
    funcionou 100% i5-3317U
  5. de acordo só o LCVD1 "conector lvds" que não bate certinho mas da reparo com este esquema dependendo do defeito
  6. @infomarques boa noite estes componentes que estão substituindo os mosfet realmente costumava dar problema, pra saber se é ele o problema deve seguir a sequência de alimentação, habilitação e liberação da tensão, pelo esquema você consegue ver isso, está seguindo? Porém se você tem tensão em todas as bobinas como citou não deve ter problema , não entendi bem se tem ou não todas tensões
  7. @Magno Silvestre boa tarde estou de saida mas vou tentar deixar uma dica... de cara você não tem os 20v, então veja pq301 e pq302 a tensão tem que passar por eles e chegar em pr301 pra isso precisam ser chaveados e são fat canal N que usam G > S a partir dai continuemos, não ter vcore eu analiso de traz pra frente se não tem na bobina pode ser bios, você atualizou com a correta ? se não analise o CI que gera as tensões se ele é alimentado e habilitado veja também os fats deste circuito... fuii abraço e boa sorte ai
  8. @The Trooper boa tarde... as tensões estão corretas, as que estão em 0v são da placa de vídeo que nas novas arquiteturas são acionadas por demanda, ou seu problema é bios ou PCH, primeiro tente BIOS se não, veja no LVDS sem não falta algumas tensões de 3v se sim é batata na PCH
  9. @Pedro Ganso boa tarde tem todas as tensões na placa ? já regravou a bios ? tem imagem no externo ? com teclado usb tem caps lock? tensões do JLVDS procure sempre postar estas informações para agilizar a analise
  10. bios 100% funcional em i3 3ger.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...