Ir para conteúdo
  • Cadastre-se

marciok

Super VIP
  • Posts

    459
  • Posts por dia

    0,21
  • Registrado em

  • Última visita

  • Créditos

    248
  • País

    Brasil

Joinhas

86 Medalha 1

Sobre marciok

  • Rank
    Membro Sênior
  • Data de Nascimento 24-06-1987

Informação Pessoal

  • Localidade
    cacador

Últimos Visitantes

454 visualizações
  1. Eu já troquei o CI do Charger, tava bem estranho este notebook, troquei um monte de peças e não funcionou e o pior que comprei vários componentes para tentar arrumar, mas fica de aprendizado para o próximo.
  2. Fiz, a troca dos transistor de entrada e o comutador e o defeito continua vou finalizar sem conserto e devolver pro cliente, obrigado a todos pelas dicas.
  3. Bom dia, @Neo Não, vou trocar hoje e posto o resultado.
  4. Bom dia, comprei o CI no mercado livre, fiz a substituição e mesmo assim não carrega e agora apresentou mais um defeito, quando conecto a bateria o LED da bateria fica aceso, sem a fonte ligada na placa, já ressoldei e mesmo assim fica ligado, alguém tem alguma ideia.
  5. marciok

     dúvida Nobreack NHS MINI II Piscando leds Proteção e Atenção

    Boa tarde, me passe o modelo da placa pra ver se e algum dos esquemas que tenho aqui.
  6. marciok

     devolvido acer e1-571/ LA-7912p / não carrega bateria

    pois e já peguei vários acer desse que você ta com defeito de bateria parecido com o teu defeito, tenho um tópico aberto aqui no fórum de outro acer que não carrega que estou esperando chegar o CI do charger, veja se consegue outra bateria que esteja funcionando de certeza.
  7. marciok

     devolvido acer e1-571/ LA-7912p / não carrega bateria

    Bom dia, Já chegou a testar com outra bateria, parece que a tua bateria está com defeito.
  8. Boa tarde, que bom que está dica está contribuindo.
  9. amigo, achei um arquivo que e pra ser compatível com a tua placa. Teste pra ver se resolve teu problema e não esquece que pelo que vi tua bios e de 1.8V e não esquece de fazer um backup antes.
  10. Faz um teste bem básico, remova a bateria e aguarde um instante e coloque de novo e testes vê se volta a dar vídeo.
  11. Achei o esquema, verifica se bate com a tua placa, vou ver se acho a bios dai posto o link.
  12. @Renatoo Link, não fique dando o joinha senão daqui a pouco o pessoal vão chamar sua atenção, agradeço pela consideração mas daqui a pouco pode me dar problema.
  13. Se não me engano tem aqui no fórum, vou ver se acho e já posto o link.
  14. Bom dia, Estes equipamentos da bastante defeito de bios, tentaria regravar a bios e verifique antes se não me engano a bios deste equipamento e 1.8V

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×