Jump to content

infor souza

Members
  • Content Count

    197
  • Avg. Content Per Day

    0.17
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

19 Level 3

About infor souza

  • Rank
    Membro Pleno
  • Birthday 08/21/1983

Personal Information

  • Location
    taiobeiras
  • Personal text
    assistência técnica de qualidade

Recent Profile Visitors

667 profile views
  1. bom dia a todos eu estou precisando da bios deste no ele tem es tensoes e eu nao tenho o squema tambem nao tenho as tensoes no lvds mais pode ser por casa da bios corrampida como nao tenho o squema nao sei ja testei algumas e nao deu certo a placa fica sempre com 0.30 mile ampers tenho as tensoes 1.33 na memoria 1.13 e 1.42 nas pl do lado do processador 2.57 na pl do conector da bateria e 3.3 nos pads 1 2 3 7 8 da bios
  2. ola amigo eu estou precisando de ajuda para indentificar dois resistores em uma placa dessas o rc100 e o rc99 para tentar desabilitar o video dedicado utilizando o nivel logico alto
  3. ola boa tarde estou precisando muito da bios do acer aspire 4720z placa da0z01mb6g0 rev c arquivo de 1mega encontrei uma com 2 megas
  4. ola boa tarde preciso do esquema do Notebook Philco - mod phn 15006 - MB PN 08n1-06c2j00 caso alguem tenha agradeço muito preciso tambem da bios a que encontrei no forum nao deu certo
  5. nao mais ja peguei ela com bolhas alguem ja tinha aquecido a placa de video dedicada mais como ele e off boarde eu queria saber se esta placa funciona sem ele e nao consegui encontrar o esquema ate regravei a bios com um arquivo aqui do forum e tem uns casos resolvidos mais nao tenho acesso
  6. eu to com esta placa aqui ele e com nec tokin ja fis a troca por tantalo e como veio de outra assistencia o tecnico tinha aquecido a placa de video dedicada ela liga mais nao mostra imagens com a placa de video dedicada acende a tela sem imagens sem a placa de video dedicada nem acende a tela o consumo com placa de videdo dedicada fica em 1.50 eu ja re gravei a bios e nada tenho todas as tensoes queria desabilitart o video dedicado ou pelomenos saber se esta placa funciona sem a placa de video dedicada pois ela e em um eslot
  7. bom dia si eu injetei tensao na pl de 5 voltes e aferi as tensaoes tambem percebi aquecimento em alguns pontos da placa o ci de audio e outro ci a parte das usbs ja conferi nao tenho curto nas portas usb troqueio o 2 cis que aqueciam e o aquecimento sumi tambem parou o consumo de 1.30 amp na fonte de 5 voltes as tensoes continuam nos mesmos pontos que aferi antes da substtuiçao dos componentes mais mesmo assim o ci pwm controlador das fontes de 5 e 3 volts continua aquecendo ja troquei ele por um de sucata mais nao tinha certersa se o outro ta bom pois era de uma pla dell que tambem nao tinha os 5 e 3 volts tem momentos que tenho ate 3 voltes na pl de 5
  8. bom dia a todos eu troquei o ci de audio e o u3501 e agora eles pararam de aquecer quando injeto tensao mais mesmo assim ainda nao consegui fazer voltar os 5 e 3 volts
  9. eu fiz isso injetando 5 na pl de 5 volts gera um consumo na assimetrica de 1.11 variando ate 1.39 amp e o ci de audio aquece muito porem acende o led azul tambem aquece o u3501 parece que ele controla a tensao das usb
  10. sim ja troquei os capacitos ao redo e tambem ja troquei o s mosfets das fontes ago quando eu injetei os 5 volts aqueceu muito o ci de audio
  11. eu injetei 5 volts na pl4101 e tive um consumo de 1.1 amp e tive as tensoes apartir dai os 3.3 na pl4503 e tambem os 3 da bios e tudo mais as tensoes ficaram um pouco a baixo tipo 2.98 etc mais estavam presentes e tambem acendeu o led azul

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...