Jump to content

Gabriel Marcos

Members
  • Content Count

    10
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    0
  • Country

    Brazil

Community Reputation

3 Neutral

About Gabriel Marcos

  • Rank
    Membro Aspirante I

Personal Information

  • Location
    Aracaju

Recent Profile Visitors

161 profile views
  1. Eu já abri um tópico aqui com uma placa da mesma dessa que estou agora, é uma 15-v83-011002, não sei a marca ao certo, ela não liga e não da sinal algum, procurei se avia curto no 12volts do processador, mas ta ok, fui descendo e ao lado do slot de vídeo, tem um capacitor eletrolitico EC36 de 1000uf por 6.3v na imagem abaixo, na trila dele apresenta curto
  2. Resolvido!, quando você me sugeriu aquecer a solda da ponte norte não deu certo, mas eu fui analisando os SMDs com cuidado graças ao esquema, e notei que o transformador de corrente FB20 estava queimado, e o que queimou ele foi o capacitor MC23 que estava em curto. Troquei os dois e a placa voltou a funcionar normalmente com imagem e tudo, o video pelo VGA esta ótimo mesmo sem placa de video. Valeu mesmo IronMen, Você também faz parte dessa solução valeu mesmo ?? Se vocês gostaram dessa solução deixa seu joinha
  3. Mique90, ainda não é isso fiz o teste aqui e ainda permanece o mesmo problema, já o esquema infelizmente eu não posso baixar agora, ainda sou novato e estou sem credito, mesmo assim obrigado pela dica amigo
  4. verifiquei a tensão e notei uma coisa no 12 volts e no 3.3volts do barramento, assim que ligo a placa ta dando os 12volts e 3.3volts e 20 minutos depois o 12 esta com 11.98 volts e o 3.3 esta com 3.2 volts, devo me preocupar com isso ?
  5. ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- Ola pessoal Eu estou com a placa mãe Ecs G31T-m7 ou 15-v83-011002, Comprei ela parada para fazer manutenção e quando eu ligava ela algumas vezes a saída VGA dela dava video do nada parou de dar video, testei com o PCI Analyzer de 4 dígitos, e estava dando o código 2A:2A, analisei o manual de códigos e esse código tem ligação com a área da placa de video, coloquei a placa de vídeo e voltou a dar video mas apenas pela placa de video, comecei a testar e parou de dar video com com a placa de video também, fui checar e ela queimou a minha placa de video, e hoje continua com o mesmo codigo 2A:2A. Preciso da ajuda de vocẽs para encontrar um esquema e encontrar um provável curto, aceito dicas
  6. Ola pessoal Eu estou com a placa mãe Ecs G31T-m7 ou 15-v83-011002, Comprei ela parada para fazer manutenção e quando eu ligava ela algumas vezes a saída VGA dela dava video do nada parou de dar video, testei com o PCI Analyzer de 4 dígitos, e estava dando o código 2A:2A, analisei o manual de códigos e esse código tem ligação com a área da placa de video, coloquei a placa de vídeo e voltou a dar video mas apenas pela placa de video, comecei a testar e parou de dar video com com a placa de video também, fui checar e ela queimou a minha placa de video, e hoje continua com o mesmo codigo 2A:2A. Preciso da ajuda de vocẽs para encontrar um esquema e encontrar um provável curto, aceito dicas

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...