Jump to content

geekinfostudios

Members
  • Content Count

    29
  • Avg. Content Per Day

    0.12
  • Joined

  • Last visited

  • Credit

    15
  • Country

    Brazil

Community Reputation

5 Level 1

About geekinfostudios

  • Rank
    Membro Aspirante I
  • Birthday 12/31/1981

Personal Information

  • Sexo
    Masculino / Male
  • Location
    cabo frio/ rio de janeiro/ brasil

Recent Profile Visitors

92 profile views
  1. @valmorsantos ja fiz a limpeza, ja soldei os fios direto no conector, ja troquei os alto falantes e nada. so vibra.
  2. @valmorsantos consegui fazer com que chegasse os 5 volts no conector da bateria, mas mesmo assim ele nao carrega a bateria e agora estou com uma outra placa do mesmo modelo que nao sai som n a campanhia, ele apenas vibra, ja troqui o alto falante e nada.
  3. Boa noite, estou com um moto c plus 1726 que estava funcionando normalmente com a tela trincada e ao fazer a troca da tela, a tela nova acendeu e depois de um tempo parou de acender, ja troquei a tela e continua sem imagem mas piscando a luz de fundo, ja coloquei essa mesma tela em outro aparelho e funciona de boa.
  4. eu nao consigo achar o esquema eletrico dele, e nao tenho creditos suficientes para pegar aqui no forum. fiz o jumper, do pino do carregador ate o pino da bateria, ele carrega mas nao mostra mais o sinal que esta carregando.
  5. Bom dia , estou com um LG K10 430 com tv , que tem indicios de ter caido na agua, e nao da sinal de vida, na fonte ele da um consumo de 20ma mas a placa nao esquenta, uma leve mornidao.
  6. Bom dia, estou com um moto xt 1225 que ele mostra sinal de carga mas nao carrega, chega os 5volts no conector , mas percebi que nao chega no conector da bateria, nas fotos que postei, eu nao consigo continuidade desse diodo para o outro lado da placa.Se alguem puder me ajudar, agradeço.
  7. Bom dia , estou com um moto G3 xt1543, com curto no conector da bateria, analisando eu achei um ci que estava esquentando e quando retirei parou o curto, mas não sei qual a função dele na placa , pois não tenho o esquema dela.
  8. Percebi que so a placa da fonte ligada, esse trafo de baixo do capacitor de 450v ele esta esquentando um pouco, estou acahndo que possa ser ele .
  9. Boa noite, estou com uma TV Samsung plasma pl 43f4000 que esta com os 15 volts oscilando, qnd eu desligo o conector que vai para a VS, ela fica estavel , mas qnd eu conecto, ela fica oscilando e desarma sozinha, ela nao da video, ja vi alguns capacitores, refiz as soldas e nada, tem um capacitor de 450v que esta apenas chegando 389volts.
  10. ja sim amigo, acabei devolvendo a cliente, estava com mt pressa sobre o aparelho, mt obrigado pela ajuda.
  11. lavei a placa toda, desoxidei e qnd conecto ela na fonte ja sobe a amperagem pra 200ma. Ela aquece um pouco, mas nao consigo encontrar o ponto certo do curto. alguem pode me ajudar?
  12. Moto g 4 Play xt 1603 nao liga, na fonte ele da consumo de 60 ma, mas nao sai disso e nao esquenta, e nem a bateria carrega.nao tem sinal de umidade nem de que foi molhado, mas tem sinal de queda pela frontal trincada.
  13. ja fiz a limpeza dos componentes adequadamente, mas o dono insistiu em liga-la antes memo umida , por isso preciso do esquema
  14. Boa noite, estou com uma camera gopro hero 5 que ela entrou agua da praia e ela nao liga, e nao da consumo algum, gostaria de saber se alguem poderia me ajudar a tentar conserta-la ou algum esquema dela.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...