Jump to content
  • Content Count

    12
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    0
  • Country

    Brazil

Community Reputation

3 Neutral

About PGdaFloresta

  • Rank
    Membro Aspirante I

Personal Information

  • Location
    Maceió/al/br

Recent Profile Visitors

113 profile views
  1. Enfim, não consegui resolver o problema, tive que me desfazer do notebook. Agradeço a contribuição de todos. Solicito o encerramento do tópico, muito Obrigado!
  2. @maioralcarioca você tentou instalar outra versão do Windows? Ou até mesmo arquivo de imagem diferentes do mesmo Windows? Porque se não for isso, pode ser alguma imcompatibilidade de hardware, como por exemplo placa wifi, inclusive já peguei um cce que não queria instalar Windows 10, dava erro na inicialização da instalação, removi e resolveu, mas cada caso é um caso. Você pode está tendo problemas nas partições do HD, veja ai e nos diga oque você conseguiu! Se deu certo não esquece de dar aquele joinha maroto
  3. Fiz a gravação da bios deste dell com dois arquivos diferentes daqui do EletronicaBR mas uma continuava apresentar o problema de 1 beep e o cooler disparava e a outra simplesmente nao tinha beep e o cooler nao dispara mas ambas acendia os leds, foram testadas com 2 memorias diferentes, nao sei oque faço. A bios na placa apresenta 3.3v, o teste de tela( D+Power ) funciona, Memoria ddr3l usada no processo esta boa. testes feitas tanto na bateria quanto na fonte(original).
  4. @Tiago.S.F Faça a resolda com bastante fluxo para não queimar as trilhas.
  5. @Tiago.S.F Você já tentou realizar a resolda ou a substituição do banco de resistores próximo ao encaixe da pilha?
  6. @charliton já suspeitou de ser solda fria em algum componente de vídeo? Pois as vezes o componente quando está frio funcionam normalmente, mas quando leve um mínimo de calor os pontos de solda dilatam o suficiente para não ter mais contato, assim ocasionando o erro de tela. Já aconteceu comigo com um Xbox 360 super slim.
  7. @charliton Você ja tentou alguma atualizaçao da bios? Pode ser que ajude, ja que voce diz que apresenta vídeo e existe a tentativa da máquina iniciar.
  8. @_GD_ Muito obrigado mesmo! Vou participar com gosto !! Postarei os resultados em breve.
  9. Não tem como você me ajudar? Pois conto apenas com este notebook.
  10. Ola pessoal, sou novo aqui no fórum, me desculpem qualquer erro na abertura deste tópico. Estou com este Dell Vostro 5470 problemático, que após a atualização da bios toda vez que liga não dá vídeo e da 1 beep, vasculhando o manual do proprietário verifiquei que era o seguinte problema: 'Falha ou progresso na soma de verificação na ROM do BIOS Falha da placa de sistema, abrange BIOS corrompido ou erro da ROM' Fiz o gravador que o nosso companheiro Edijanilson postou a alguns anos atrás , e estava precisando do arquivo da bios deste modelo, se alguém puder me ajudar eu ficaria muito grato.
  11. Regisfatef é isso ai, Wlleo só tenta também fazer a substituição desse fio 'desfiado' que você comentou.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...