Jump to content

Leandro Machado

Members
  • Content Count

    289
  • Avg. Content Per Day

    0.15
  • Joined

  • Last visited

  • Credit

    20
  • Country

    Brazil

Community Reputation

77 medal 1

About Leandro Machado

  • Rank
    Membro Sênior
  • Birthday 11/19/1985

Personal Information

  • Sexo
    Male
  • Location
    Anápolis Goias
  • Personal text
    Do que eu gostaria Hoje!?? sim! de um Joinha!! ;-)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ola pessoal, estou querendo produzir uma controle e receptor de 8 canais, que tenha botão de programação para cadastrar controles e programar os canais com pulso ou retenção, achei muito projeto pronto rondando a internet, mas todos com pouca segurança, pois o que vou controlar não pode ter falhas e nem conflitos com outros transmissores que trabalham na mesma frequência, por vários motivos estou empenhado a produzir a placa em vez de comprar pronta ou usar Bluetooth ou wifi.. se alguém conhece ou tenha algum projeto que possa disponibilizar ou vender ficacarei grato
  2. TV Hbuster-42L03FD apagando Tela apos algum tempo, o som continua tocando e com imagem no fundo.. o circuito de proteção contra curto esta sendo acionado pelo CI BD9206PF gostaria de saber se convêm desativar ou burlar o Circuito de proteção,
  3. cara sua dica foi matadora. resolveu meu problema.. ja ganhou o Joinha!! vou positivar todos que contribuíram..
  4. o sistema nao chega nem carregar a logo do windows.. antes mesmo de iniciar o BOOT ele ja reinicia, nao da opção de boot F8.. so ha como entrar no comando atraves de um boot para instalação do sistema.. vou tentar esse comando que vc disse..
  5. certo. vou colocar o HD clone na outra maquina e fazer o que disse.. posto resultados!!
  6. esta maquina com placa mãe Asus P8H61-M LE/BR chegou na assistência com o seguinte problema.. liga e fica em loop infinito não inicia o sistema nem chega a aparecer logo do windows..mas entra no SETUP muda todas as configurações normal.. porem não inicia o sistema.. bom logo eu fiz os testes: verifiquei as configurações da bios LEGACY/UEFI em ambas não iniciou. verifiquei configurações SATA/IDE em ambas não iniciou verifiquei estado de saudê do HD esta Ok.. troquei memoria, problema continua, Regravei BIOS, problema continua, troquei processador, problema continua. fui mais a fundo coloquei outro HD ( de notebook) com sistema pre instalado em Legacy O mesmo iniciou o sistema perfeitamente.. já imaginei ser problema de Fonte, troquei a fonte e voltei o HD da maquina msm assim o problema continua, fiz então o seguinte, coloquei o HD desta maquina em outro PC com as características parecidas, e o sistema iniciou perfeitamente. fiz uma espelhamento do HD Suspeito (clonagem) em um HD novo,, coloquei na maquina problemática e o defeito persistiu.. não posso fazer a formatação limpa por que o cliente tem um sistema Comercial com certificado, não pode perder.. já não sei mais o que tentar fazer para reparar esta maquina.. ainda hoje vou fazer uma Limpeza com isopropílico e ver o que acontece, porem sem muitas expectativas.. já que com HD de notebook com sistema iniciou..
  7. concordo com os amigos acima.. chip IO nele.. já resolvi caso tambem.. o vilão dos teclados..
  8. outro jeito simples de armazenar componentes com forminhas de gelo, simples e útil..
  9. fiz um verdadeiro açougue de placa mãe aqui no meu laboratório.. facilitando a localização e armazenamento de placas sucatas

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...