Jump to content

displaymatao

Vip 60
  • Content Count

    459
  • Avg. Content Per Day

    0.2
  • Joined

  • Last visited

  • Credit

    13
  • Country

    Brazil

Community Reputation

49 Nivel 10

About displaymatao

  • Rank
    Membro Sênior
  • Birthday 05/21/1971

Personal Information

  • Sexo
    Male
  • Location
    Matao / SP / Brasil

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Esse Sony entrou com um sintoma tipico pelo que vi no forum. Ele ascende o led de carga qdo conectado e qdo aperta o power ele ascende o led e ja desliga imediatamente assim que solta o botão. Esse sintoma aparece em varias situações pois é na hora de acionar o secundario que ele desliga. Então pode ser desde um mal contato até um curto em algum componente. No meu caso era um surto de energia. Depois de desmontado e retirado a bateria da placa mae e precionado o botao de power por alguns segundos para zerar qualquer carga da placa, bingo, ele voltou a funcionar normalmente. Entao fica a dica, antes de aprofundar atras de possiveis defeitos é sempre valido fazer o procedimento acima.
  2. Esse notebook esta com senha na bios e o cliente nao sabe. Desmontei ele mas pra minha surpresa nao consigo encontrar onde esta a bateria interna na placa mae (parece nao existir) mas ja deixei ele vairas hrs sem aliemntação e mesmo assim ele não zera a cmos. Alguem sabe onde reseta essa bios?
  3. sim, tb nao da video no externo Nada de Oxidação, visualmente a placa esta ok. Cliente nao detalhou como aconteceu, apenas foi ligar e ja não funcionou mais.
  4. essa placa esta tudo em um unico ci - cpu + pch - e esta esquentando muito pouco - na fonte de bancada esta acusando uma corrente de 0,30a
  5. troquei a bios, e medi a tensao vcore esta ok, da memoria tb esta ok, e do circutio charger tb.
  6. Essa placa esta ligando e nao da video, e fica ligando e desligando no intervalo de 20s - ja troquei a bios e continua igual.
  7. então essa é uma de minhas duvidas, qdo o problema é io não era pra funcionar o externo tb. Não é isso?
  8. Visualmente esta esta tudo ok, porem nao fiz medição nenhuma ainda, até por nao saber de onde pode vir os sinais que preciso medir
  9. Estou com esse notebook em manutenção e nao funciona nem mouse nem teclado nele, porem se coloco externo pela usb funciona normal. Troquei o teclado acreditando ser problema nele, porem nao resolveu.
  10. Pessoal, só lembrando que qdo o comentario de algum de nós servir, retribuirem com joinha, nao custa nada a niguem e ajuda quem participa a seguir no forum, pois sem joinhas nao conseguimos fazer quase nada aqui. Vamos nos ajudar.
  11. com certeza, de tudo que ja tentei, o melhor resultado foi o tecbonder com bicarbonato. Fica show e sem contar com custo que é bem barato.
  12. Mas qual seria sua necessidade, pois para tirar copia ou regravar uso a gravadora mesmo e atende as necessidades basicas. Olhando pelo lado do investimento acho mais viavel.
  13. eu uso para fixar novamente no local superbonder com sulfato de sodio. Fica como uma resina e fica bem resistente. Facil, rapido e eficiente.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...