Ir para conteúdo
  • Cadastre-se

Antonio vm

Participativo EBR
  • Posts

    3.272
  • Posts por dia

    2,95
  • Registrado em

  • Última visita

  • Créditos

    171
  • País

    Brasil

1 Seguidor

Sobre Antonio vm

  • Rank
    Hero Pro

Informação Pessoal

  • Localidade
    rio de janeiro
  • Texto pessoal
    Joinha é sempre bem Vindo para minha meta

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. @o__rionTG posso te manda fotos para vc me aponta onde é este themistor, pois hj matei uma placa desses, o defeito era só a camera que nao abria não entendo este aparelho ja estou quase desistindo desta profissão, no esquema manda ressolda um CI pois ressoldei a 250 grau dai apos acionar o power consumo de 0,168A.
  2. @o__rionTG memoria ele esquenta muito ao ponto de incomodar o dedo, pior que o mais estranho na hora da rom não desligou em nenhum momento vc acha que eu deveria troca o themistor ?
  3. @o__rionTG ele apaga amigo, ate na fonte ele zera, ate consegui colocar ele um modo download passei o android para 5.0.2 e fica só 10 segundos no android e apaga desliga legal depois tenho que ir no power liga novamente
  4. este aparelho liga desliga em segundos tem vez que chegar abri o android e outras nao no logo da samsung desliga ja troquei bateria em modo de download e fastboot tambem desliga alguem ja passou por isso
  5. @Gilson Macedo não tenho amigo somente o soprador
  6. Ola amigos estou desesperado, peguei esta maquina que ligava a só dava video as vezes, todas vez que forçava o dedo no chipset ela dava video. depois disto fiz um reflow a 250 grau apos isso a maquinha fica neste loop. sera que fiquei no prejuizo liga no consumo de 0.265 mah depois zera e depois sobe novamente para 0.265 mah
  7. Antonio vm

     devolvido samsung np300e4 petronas-14dc rev.1.4 não liga

    @NandoZimba era o super I/o, agora o defeito é outro resolvido liga normal ao colocar o carregador acende o led verde aperto o power normal, mais não da video e tem 3 bobinas da lado do processador que nao tem tensão
  8. Antonio vm

     devolvido samsung np300e4 petronas-14dc rev.1.4 não liga

    @NandoZimba será que é Super io
  9. Antonio vm

     devolvido samsung np300e4 petronas-14dc rev.1.4 não liga

    @NandoZimba ola amigo, apos a troca de todos o ci de 3v e 5v esquentava, fiz a troca e continuou, pos o capacitor do lado estava em curto tirei o injetei a tensão apareceu curto no super I/O troquei o Super i/O agora quando coloco na fonta ele liga sozinho o cooler gira ja tenho as tensão 3v e 5.v
  10. Ola meu amigos chegou este notebook em curto, aqueles famoso mosfet de entrada, pois então troquei os 2, apos isso o ISL6255, fritou de acender brasa, pois troque. o Curto saiu agora quando conector ele fica com consumo de 0.190mha e a placa mortar alguem ja passou por isso nao sei como proceder
  11. @o__rionTG ok amigo @valmorsantos vou fazer isto
  12. aparelho nao liga e fica neste consumo alguem ja passou por isso ?
  13. obrigado amigos ja tentei de tudo, ja virou sucata
  14. Antonio vm

     devolvido Lenovo b4-30 placa LA-B102P liga tem video no externo

    @Jakers Binder ata o que eu nao entendo é da dar video normal e o consumo na fonte tambem é normal. isso desanima gastei dinheiro ato com o cabo flat e nao resolveu nada e ainda você que são o cara tambem nao se resolve estou quase devolvendo sem reparo

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×