Jump to content

Antonio vm

Participative EBR
  • Content Count

    3,966
  • Avg. Content Per Day

    2.41
  • Joined

  • Last visited

  • Credit

    210
  • Country

    Brazil

Community Reputation

191 Medal 2

2 Followers

About Antonio vm

  • Rank
    Rony. RSM
  • Birthday 10/28/1987

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Rio de janeiro
  • Personal text
    Joinha é sempre bem Vindo para minha meta

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Carlos Porto imaginei amigo, só estou esperando o adaptador para 1.8v chegar que regravo e te passo uma posição
  2. Ola meus amigos estou com este placa que esta morta. não acende led nenhum fica um zumbido acima dos 6v com 5v o zumbido some tenho 3.3v nas duas Bios tenho 9.5v no botão power consumo fica de 0.018mah após apertar power nada acontece tenho 5v tenho no U28 5v e 3v alguém já passou por isso desde já obrigado
  3. @Carlos Porto boa tarde amigo desculpe a demora em responder pois eu não trabalhei no FDS estou voltando hoje. segue as medições que vc me pediu
  4. @Francisco Castro esta com este mesmo comportamento do topico ?? @Francisco Castro bom dia obrigado pela ajuda @Carlos Porto U19 pino 3 vin 3.3v pino 6 - 1.8v
  5. @Carlos Porto obrigado, achei sim o PQ40 PQ 40 com placa ligada S 1.8V D 1.8V G 0v PQ 40 com placa desligada S 1.8v D 0v G 5v
  6. @Carlos Porto bom dia amigo eu vi sim na pagina 3 conforme vc me pediu, e com a resposta #7 tem todas as tensões sim eu só não achei esta 1.8v @Carlos Porto é tenho que quais pinos do SIO tenho que medir
  7. @fabiano.julio obrigado pela ajuda amigo, as bobinas estão todas na resposta #7 estas tensões são apresentada quando a placa esta no momento dos 17 segundos @fabiano.julio o SIO não medi ainda
  8. @Carlos Porto e tem todos sim este L8 é referente a bateria como não tem bateria creio que ela tem que dar zero mesmo. Estas é a mesma placa do xr3000 séries e consumo dela não passa de 0.450 mah elem funcionamento ela não nem cooler ou seja não consume quase nada. Vou verificar se tem algo esquentando, pois agora eu estou desconfiado da BIOS, e sobre está sequência de start você poderia me dar uma explicação um pouco mais detalhada ? Sobre o que medir por exemplo.
  9. @Carlos Porto obrigado amigo mais uma vez pela ajuda. o esquema é este sim. L23 - 1.3v L10 - 5v L11 - 1v L12 - 3.3v L8 - 0v L22 - 1.1v L13 - 1.1v U6 pinos 3, 7 e 8 - 3.3v U12 pinos 3, 7 e 8 - 1.8v

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...