Jump to content

zoe

Members
  • Content Count

    24
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    2
  • Country

    Brazil

Community Reputation

3 Neutral

About zoe

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Undisclosed
  • Location
    erechim

Recent Profile Visitors

166 profile views
  1. bom dia !!! estou precisando do código do IC501 que se desintegrou completamente na fonte dell L255AS-00 agradeço !!!
  2. buenas!! pois é !!eu troquei a placa dc controler,testei sensor de temperatura,lamp fusor,mas nada dela andar,pode ser essa parte do reset que ainda não vi,mas acho que tá na lógica o problema,só que não tenho nada de material didático só pra tentar uma análise,tó só medindo componentes na escura..
  3. buenas!! eu troquei por outra placa,só a logica que não consegui definir,mas mesmo assim vou testar o relé. obrigado!!
  4. estabilizador NHS 1kva Visualizar Arquivo esquema eletrico do estabilizador NHS1000va Uploader zoe Enviado 26-04-2019 Categoria Fontes & Nobreaks  
  5. Version 1.0.0

    4 downloads

    esquema eletrico do estabilizador NHS1000va
  6. boa tarde!! estou com essa impressora com problema esquisito. ela liga fica com o led aceso verde por 25 seg e depois fica vermelho,isso tudo sem ação alguma de motores ou Lamp do fusor.testei sensores do papel,tudo OK chequei no thermistor,esse mesmo está medindo 390K a lamp fiz o test fora do circuito e tbm tá acendendo,mas ela não detecta o thermistor..coloquei um resistor de 18k em paralelo no conector do thermistor,acionou os motores só não acionou a Lamp. não sei se a medida do thermistor é esse valor 390k,se alguém tiver algo que me ajude,fico agradecido!! obrigado!!
  7. ok!!obrigado,aindo estou me familiarizando com o forúm,ainda não endtendi muito bem o funcionamento..
  8. esse lenovo chegou na bancada com o seguinte problema:led power acendendo cuando acionado o POWER,mas não aparecia imagem. pra desligar tinha que ficar pressionando o POWER por 10 segundos,depois de ter feito avaliações de voltagens e tudo aparentava correto,desconfieu da BIOS., mas antes de de regravar,fiz a remoção de todos periférico,memórias,bateria,hd,processador,deixei somente a placa,removi a pilha e descarreguei voltagens residuais da placa utilizando papel laminado por 5min. aproximadamente.montei tudo novamente, e o note voltou a funcionar novamente. percebi que alguns lenovos tem essa caracteristica de problema.
  9. bom dia amigos!!! não obtive resposta pelo forúm,mas encontrei um monitor do mesmo modelo e verifiquei o componente. SLC5013R.
  10. boa tarde amigos!! estou com essa tv com o IC1701 torrado e sem a minima possibilidade de identificar sua nomenclatura.alguém do forum teria o código desse IC? o modelo da placa é BN91-10843b .agradeço a atenção!!
  11. estou com esse no-break,que fica ligando e desligando sozinho logo apos acionar o inversor.. ligo o nobreak fora da tomada ele entra em inversão ,todas as tensões saem corretamente quando desligo ele fica ligando e desligando sozinho,estou meio perdido pois não tenho esquema eletrico.testei capacitores eletrolitico e aparentemente estão todos bem..fico grato se alguém tem alguma dica ou o esquema.. obrigado!!!
  12. bom dia amigo!!! fiz o download e regravei mas não deu certo. ele liga o led e permanece ligado com o ldc apagado.estou usando uma memória 25L4005 de 4mb
  13. se for o modelo branco que é o mais antigo,ele dá muito problema na chaves seletoras de voltagem.passa um desengripante pra ver se resolve..fa:ca um teste tbm ligando ele na tensào 110V .
  14. certo!! obrigado..não consigo fazer o download do arquivo.dá msgm que não sou autorizado..

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...