Jump to content
Sign in to follow this  
metal_gear

 em análise PlayStaion 3 S Slim Liga não Gira Cooler e Sem Tenção nos 12V

Rate this topic

Recommended Posts

Pessoal Alguém Já pegou Defeito Assim Num PS3 Super Slim.
  Esse Aparelho Chegou pra min com o Seguinte Defeito.
  Não Ligava e Nem Acendia o Led Veremlho do PS3 Ai Pensei,
  É Regulador 1,8v em Curto ou Proprio Módulo BT/WI ai Removi Bobina
  e Nada de Aparelho Ligar o Acender Led Vermelho d Standy By
  Ai Removi Regulador e Nada tbm ai removi o Módulo ai Game Ja Acendeu 
  o Led d Standy By Ai Game Ligou Funcionou tudo Certo, Mas Depois 
  Disso começou Apresentar Esse Defeito.

 
 Tinha Horas q Ele Ligava e Funciona d Boa e Tinha Horas q 
 Ligava mas Não Dava Imgem Mas Notei q o 
 Cooler Não Girava e Nem Aquecia Cell, E se eu Digamos Deixasse 
 a Placa Ligada Apenas no Standy By A placa Liga E permanece
 Ligada sem Desligar Sempre com Led Ligado, E digamos era Para 
 Ligar e  se Desligar Pois Está Sem Apresença dos 12V.

 Então é isso Ele Liga O Cooler Não Gira e Não aquece Cell
 Parece q Ele Liga Permance Ligado Apenas Não Libera 12V
 Curto Linha d Standy Não encontrei..

 

Parece Ligado só nos 5V e Sem  Ausência d 12 V Por Isso Talvez o Game Fica Ligado Mas sem Imagem

Share this post


Link to post
Share on other sites

Olá, aproveitando a imagem do  willianlopes, troque este ci mosfet de 8 terminais(marcado amarelo) próximo ao syscon, pois ele fornece algumas voltagens primarias para a placa, como o Módulo wifi... Verifique se existe algum curto em algum ci, curto no Hdmi ou rede causa um sintoma parecido, provavelmente deve ter olhado os fusíveis se houver... Testou outra fonte no aparelho? se nada resolver, talvez seja solda fria em algum bga, primeiramente faça um reflow na SB, daí vá para o Cell e depois RSX se nada mudar... (reballing é o ideal).

ps3_4k_voltage.jpg.743b7061da73803b95d74b6c5bc948e4.jpg

Edited by sh4d0w4224
  • Like 1

Share this post


Link to post
Share on other sites

Olá, Boa Noite Ok Segunda Feria Vou Fazer Esse Procedimentos na Placa Muito Obrigado Pela Ajuda e Atenção @sh4d0w4224 Na Segunda Mesmo Posto Resultado ou Qualquer Duvida...

Share this post


Link to post
Share on other sites

estou com um aqui com mesmo defeito aparentemente é o syscom com defeito o game liga mas nada aquece passado o dedo ali perto do modulo wifi nos resistores ele liga e pega de boa! já troquei todos e nada de resolver.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...