Ir para conteúdo
  • Cadastre-se
Casa dos Notebooks SC

Sony VPCEH (PCG-71911x) - Demorando a ligar na bateria.

Avalie este tópico:

Posts em destaque

Quando conectado na fonte ligava normal, mas só na bateria demorava muito para dar imagem e tambem não ficava com os leds ligado, depois de uns minutos ligava. Outra coisa era que quando ligava na bateria e nesse meio tempo conectasse a fonte ele ligava na hora. Solução troca da pilha da Bios. Se valeu bate palma hehe

Compartilhar este post


Link para este post
Compartilhar em outros sites

Valeu a dica... eu adicionaria aos teste básicos de bancada... é um detalhe que as vezes nos esquecemos e de fundamental importância, a medição da tensão da pilha, pois é comum casos de sony e asus com diferentes problemas ... recorrentes da pilha da bios (cmos).

 

Fica ai meu  :-*

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×