Jump to content
  • Content Count

    493
  • Avg. Content Per Day

    0.15
  • Joined

  • Last visited

  • Credit

    3
  • Country

    Brazil

Community Reputation

41 Level 8

About ispectro

  • Rank
    Membro Sênior
  • Birthday 09/19/1989

Personal Information

  • Sexo
    Male
  • Location
    jaragua do sul

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Visualizar Arquivo Bios Motherboard INTEL- DH61WW 11643.bin Bios Motherboard INTEL- DH61WW 11643.bin Uploader ispectro Enviado 22-05-2017 Categoria Intel
  2. Bruno, você deve estar com algum curto na linha dos 19v ou algum componente aberto.. teria que seguir essa linha dos 19v e ver onde ela está parando..
  3. cara não tenho como ver o esquema agora.. mas tenta ver se no componente antes da entrada do vin do pwm chega a alimentação.. se chegar pode ser que o pwm esteja ruim.. mas se tu tiver em sucata tb acho que vale a pena tentar..
  4. amigo, está chegando tensão no vin do pwm dos 3 e 5v? mesmo se não estiver eu tentaria efetuar a troca dele..
  5. bom dia amigo, por coincidência, peguei um deste modelo esses dias, estava com o mesmo sintoma. O u19 parecia também estar bom (visualmente), mas mesmo assim fiz o jumper e o note voltou a funcionar sem problemas! Aconselho como os colegas acima, fazer o jumper mesmo assim..
  6. bom dia amigo, tudo bem? tentou fazer um me no pch pra ver se levanta vídeo?
  7. Boa noite amigo! não sei se no seu caso adiantaria pelo fato de você ter falado que no botão não está indo para o terra mas, acho que seria valido tambem a regravacao da bios, se todas as tensões estiverem ok...
  8. Version 1.0.0

    39 downloads

    Bios Motherboard INTEL- DH61WW 11643.bin
  9. Boa tarde amigos! bom, eu cheguei a remover o i/o, conferi todos os pads com o terra da placa e não encontrei curto.. soldei um outro i/o e o mesmo queimou novamente.. mas tive que acabar devolvendo a placa pois o cliente não quis aguardar. Fico grato pela ajuda de todos!
  10. Bom dia Gilson tudo bem? vou fazer este teste com o primeiro i/o que tirei, mas acredito ser ele com problema. Ontem quando retirei ele da placa, o curto na bobina saiu. quando soldei outro i/o na placa, antes de ligar verifiquei novamente a bobina e ela não estava em curto. foi só conectar a fonte que ja matou ela e percebi que a bobina entrou em curto novamente. Com a fonte de bancada, injetei e quem esquentou novamente foi o i/o.. mas vou fazer o teste com o primeiro i/o que voce falou e posto o resultado!
  11. Amigos, retirei o i/o fora. conferi a pl11 e ela saiu de curto. coloquei outro i/o no lugar. Conferi novamente a pl11 e estava sem curto. ao plugar a fonte novamente matou a fonte e o i/o entrou em curto novamente. A fonte está boa porque testei ja em outro note..(memória e processador não é pois ligar a placa sem nada) mais alguma ideia do por que estar queimando o i/o agora?
  12. Amigo fiz os testes e continuava com o mesmo problema. Resolvi então tirar o PU8 novamente e saiu o curto da linha dos 5v.. conferi os terminais do PU8 e não achei curto.. eu tinha encomendado um novo e pra minha sorte tinha chego. Fiz a troca pelo novo, a placa ligou acendeu uma luz rapidamente e apagou. Depois percebi que ela começou a matar a fonte novamente. Conforme olhei, acredito agora que o i/o esteja com problema. Estou com curto na linha dos 3v. Injetei tensão e o pq43 aqueceu. Tirei ele fora mas ele está bom. Injete tensão nos terminais dele e quem esquentou foi o i/o. Acredito que o problema agora esteja nele. Tenho alguma outra forma de testar pra ver se é ele mesmo? ou só fazendo a troca? Obrigado por enquanto!
  13. Amigos, coloquei o fl2 novamente e injetei. percebo que tenho consumo e que o mesmo pq24 esquenta, que é o mesmo que fica queimando. fiz o teste e injetei apartir do conector do jack.. o pq24 ja queima na hora. Se eu injetar apartir do fl2, ele esquenta mas não queima..
  14. Não entendi direito.. vamos la.. retirei o fl2, injetei tensao em alguns pinos do pq29 mas não teve nada de consumo.. isso quer dizer que o próprio jack está com problema?
  15. Boa noite amigos! Estou com esta placa na bancada. Não tenho o modelo do note só a placa. Quando coloco a fonte ela mata a fonte. Encontrei o pq24 em curto, troquei o mesmo e quando coloquei a fonte não matou, porém quando tirei a fonte e coloquei devolta o mesmo estava queimado novamente. Percebi que o pu8 sem o pq24 esquentava um pouco, fiz a troca do mesmo e ele não esquentou mais porém o pq24 continua queimando. Percebi também que na PL10 em teste de curto com o terra da placa está zerando. a pl1 também está zerando.. em volta dessas bobinas alguns capacitores estão zerando também. Com a fonte assimétrica, ela da consumo de 4amp porém o que eu percebo que aquece é a própria ponteira da assimétrica e não algum componente da placa, como se estivesse jogando pro terra.. Alguém consegue me dar uma luz? Usei este esquema: https://eletronicabr.com/index.php?action=dldir;sa=details;lid=8929 Obrigado desde ja!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...