Jump to content

HFES

Members
  • Content Count

    623
  • Avg. Content Per Day

    0.62
  • Joined

  • Last visited

  • Credit

    109
  • Country

    Brazil

Community Reputation

78 medal 1

About HFES

  • Rank
    Membro Elite

Personal Information

  • Location
    JUAZEIRO

Recent Profile Visitors

1,481 profile views
  1. Consegui fazer a placa dar vídeo ,porém só funciona um slot de memória .
  2. identifiquei que no i-o falta a tensao de cpu vtt, alimenta o barramento de comunicaçao.
  3. PL4 1.17v em relaçao a ser a mesma placa tenho 95% de ctz que sim,pq os componentes estao ne mesma posiçao
  4. Está bobina separada eu tenho 0v EoS mosfets não tem nada nos gates ,nem tensão ,existe um ci driver que recebe um pwm de entrada do ci pwm principal ,e este sinal pwm de entrada não está presente
  5. A placa não tem serigrafia ,mas falta tensão em Apenas uma bobina
  6. amigos esta placa entrou com este bip citado acima,ela tem as seguintes tesnoes memoria= 1v referencia memoria= 0.75v vdd spd = 3.3v e no vcore : 3 bobinas com :1.17 1 bobina :0v nesta eu não tenho pwm nos gates dos mosfets
  7. tbm ja observei amigo,bem colocado,mas depoois de um problema que tive pra comfirmar ainda meço o gnd kk
  8. certa vez um quase explode na minha cara kk ,dai para aumentei muito a atençao e sempre verifico onde esta o GND da placa para depois soldar o substituto.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...