Jump to content

christian.ricard

Members
  • Content Count

    627
  • Avg. Content Per Day

    0.24
  • Joined

  • Last visited

  • Credit

    125
  • Country

    Brazil

Community Reputation

85 medal 1

About christian.ricard

  • Rank
    Membro Elite
  • Birthday 05/21/1979

Personal Information

  • Sexo
    Male
  • Location
    Indaiatuba

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia, imaginei isso mesmo me baseando na placa da 1132/1212 , porque recebi uma placa para reparo e fiz as medições e está tudo ok e o cliente diz que a mesma não funciona. Medi o conector "preto" que vai o flat pra placa lógica, ali tenho 3.3v e 5v. Muito obrigado pela ajuda. Abraços.
  2. Boa tarde a todos, gostaria de saber se alguém tem as tensões de saída dessa placa, não encontrei o esquema dela. Abraços a todos e muito obg.
  3. Eu fiz a resolda da memoria em um Tunning p911 que só ficava com led branco e foi normal, mas em um duosat wave hd já não deu certo. Mas teste por aí, perdido por perdido é lucro. Abraços e boa sorte.
  4. Bom dia, nos dobradores tenta resoldar pra tirar a dúvida de ser solda fria, normalmente esse dobradores tem o aterramento embaixo dele tb. Quanto a bios verifique como o amigo acima disse, siga a linha de raciocínio para chegar até ele, um outro problema que já peguei e de o deco não ligar pela memorias estar com solda fria, joga fluxo nela e resolda com a estação de retrabalho. Boa sorte, abraços.
  5. Legal @marciobaldo, agradeço muito sua ajuda. Abraços. Cara eu li tb alguns topicos sobre isso, realmente ela frita, muito obrigado pela sua disposição em ajudar. Abraços.
  6. Boa tarde a todos. Tenho uma dúvida, gostaria de saber qual a temperatura de trabalho dessa placa em Idle e Full, alguém saberia dizer ou onde encontro essa informação. Existe alguma lugar que tenha alguma tabela de referência para essas temperaturas de placas de vídeo? Abraços a todos e muito obg.
  7. Nesse link que segue vc tem como faz, leia e adapte para seu uso, procure na net por stock rom e o modelo da sua placa e utilize como explicado no tutorial, se ficar com dúvidas não faça, peça ajuda antes.
  8. Bom dia, já tentou o recovery usando o botão branco no conector p2? Se já, tenta subir uma stock rom nele. Abraços, boa sorte.
  9. Boa dica, obrigado por compartilhar conosco. Edite sua primeira postagem e coloca o post como resolvido e lembre-se de dar o joinha para quem lhe ajudou ou tentou ajudar. Abraços e bons reparos.
  10. Isso é falta dos 22khz... pode ser o demodulador com defeito ou tuner... tenta inverter eles pra ver se o problema inverte tb.
  11. Eu tenho um aqui desse que tem tensão normal, mas me orientaram em outro post em ser o demodulador, ainda não fiz a troca, mas fica como dica.
  12. Da um Editar na primeira postagem sua, lá vai ter a opção, sabe onde vc colocou "Dúvida" vai ter Resolvido, aí é só selecionar e salvar.
  13. Que bom que resolveu, se ajudei deixa seu joinha. Altera a primeira postagem para resolvido. Bons reparos por aí.
  14. Consegue postar uma foto da placa e onde vc está medindo?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...