Jump to content

lucasmedeiros

Vip 60
  • Content Count

    20
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

1 Neutral

About lucasmedeiros

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Male
  • Location
    Brasil

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Amigo, primeiramente obrigado pela explicação, o pino 3 não sai voltagem nenhuma, ou seja, não queimou correto? Olha os componentes q achei aqui, sera que da pra colocar no lugar?
  2. O pior é que eu não entendi esse datasheet, não entendo muito de eletrônica, tem como me mandar um vídeo explicando pelo whats se não for incomodo? [Editado - Remoção de dados pessoais], se eu conseguir arrumar posso lhe pagar pelo mercado pago, é que realmente eu preciso arruma pra não ter q comprar outro gimbal ?
  3. Como eu disse eu não manjo muito, tem como me dizer q voltagem teria q sair em cada lugar? Como eu testo? Pra trocar por outro precisa ser um exatamente igual?
  4. Olá, Me desculpem se não estou postando na área certa, estou tentando recuperar uma placa de um gimbal que eu acidentalmente liguei o positivo e o negativo invertido, eu não entendo quase nada de eletrônica mas queria muito consertar. O componente que eu vi que tinha estourado era um diodo na entrada, troquei ele mas mesmo assim não funcionou, depois disso eu vi que tem um regulador de tensão(acho que é isso pelo que pesquisei), nele só sai a tensão de entrada que é 12.5v, eu procurei datasheet pra ver oq teria que sair mas não achei. Aguardo a ajuda de vocês amigos, nunca voei com esse gimbal e custa R$400 um novo, espero conseguir arrumar!
  5. As voltagens em Standby são as que eu mostrei no vídeo. Depois de apertar power ele só desliga!
  6. Olá pessoal, Comecei a trabalhar em casa faz quase um ano, na loja que eu trabalhava nós não arrumávamos placa, mas agora to tentando entrar nesse "mundo". Pois bem, meu conhecimento é muito pequeno, essa placa não liga, chega 19v nela mas na hora que liga, acende o power e apaga e deu, nada mais acontece, o que pode ser? Por onde começo?
  7. Sim, antes de trocar eu faço a medição, coloco na placa e testo de novo e esta funcionando, depois que o note fica ligado por 1 hr aproximadamente a resistencia dele cai de 10k para 6k e a tela fica piscando, se dou curto ela acende e ja apaga de novo
  8. Após a troca do R40, que eu encontrei em uma carcaça(usando o multímetro para medir, conforme a imagem), ela ficou acesa por mais ou menos 1 hora, depois apagou, se eu dou curto com o resistor no lugar, ela acende uns minutos e apaga, troquei novamente e aconteceu a mesma coisa, depois de um tempo o resistor fica com resistência menor e a tela não para acesa, será que tem outro componente com problema?
  9. Sim, eu coloco outro no lugar e ele abre, não sei o que fazer
  10. EDIT: Após a troca do R40, que eu encontrei em uma carcaça(usando o multímetro para medir, conforme a imagem), ela ficou acesa por mais ou menos 1 hora, depois apagou, se eu dou curto com o resistor no lugar, ela acende uns minutos e apaga, troquei novamente e aconteceu a mesma coisa, depois de um tempo o resistor fica com resistência menor e a tela não para acesa, será que tem outro componente com problema?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...