Jump to content
  • Content Count

    48
  • Avg. Content Per Day

    0.05
  • Joined

  • Last visited

  • Credit

    3
  • Country

    Brazil

Community Reputation

8 Level 1

About CSsystem

  • Rank
    Membro Aspirante I

Personal Information

  • Location
    Guarapuava/Paraná/Brasil

Recent Profile Visitors

358 profile views
  1. Entrou esse notebook em nossa assistência pessoal o defeito se não ligar fazendo umas verificações o mesmo tem os 3v PL14 e 5v pl13 Botão Power tem 3v também precionando vai a 0v Dual bios também com os 3v, feito regravação e troca dos bios e mesmo problema persist, não acende nenhum led nem sinal, alguma força aí ?
  2. Pessoal estou com essa placa na bancada a mesma não liga, verifica do o ci pu401 aquecendo muito, feito a troca do mesmo por outro controlador e mesmo assim continua aquecendo, Pl402 0.3 Pl403 5v
  3. Fiz os procedimentos, com outras, memória, processador cabo flat, outro tela, fiz regracao das bios de 4mb e 128kb a placa sem nenhum periféricos ligados.
  4. Fazendo testes com outra tela e flat o problema persiste
  5. Tenho as seguintes voltagens no conector LVDS: Pino 1, 2 e 3: 19v Pino 4: 0,4v Pino 5: 0,4v Pino 6: 3,1v Pino 7: 3,1v Pino 8: 0,4v Pino 9: 1,5v Pino 10: 1,3v Pino 11: 0v Pino 12: 1v Pino 13: 1v Pino 14: 0v Pino 15: 0,7v Pino 16: 0,7v Pino 17: 0v Pino 18: 0,8v Pino 19: 0,8v Pino 20: 0v Pino 21: 2,5v Pino 22: 3,1v Pino 23: 3,1v Pino 24: 3,1v Pino 25: 3,1v Pino 26: 0v Pino 27: 0,3v Pino 28: 3v Pino 29: 0,2v Pino 30: 0,2v
  6. @cristi fiz os procedimentos de testes, a máquina em outro monitor liga e apresenta vídeo, já fiz testes com outro processador e o mesmo problema acontece.
  7. @Leonildo ela fica com brilho na tela porém sem imagem.
  8. @Leonildo a placa permanece ligara porém somente com luz no display sem imagem, processador e pch chegam a aquecer em temperatura normal, a placa não tem vídeo dedicada
  9. @Leonildo os outros mosftes está ok, fiz a troca do mesmo u22 por outro canal N a máquina agora chegou a ligar, acende a lâmpada da tela porém sem imagem.
  10. @Leonildo no u22 nao ficam com as mesma voltagens apenas 2.7 no dreno com a placa ligada
  11. @Leonildo U22 pinos 1,2,3,4 2.7v Pinos 5,6,7,8. 4,8v U21 pinos 1,2,3 3.1v pino 4 17v pinos 5,6,7,8 3v U12 pinos 1,2,3 1,3v pino 4 13.4v pino 5,6,7,803v Injetando 5v nós pinos 1,2,3 a tela acenda a lâmpada mas não manda imagem
  12. sou nova nessa area nao tenho muito experiencia ainda
  13. Fala pessoal estou com com esse notebook da bancada o mesmo liga e não gera imagem, fica com consumo de 0.17a na fonte assimétrica Feito testes de troca e regravação de bios e as segunt s voltagens com a placa ligado Pl12 0,8v PL 4 3,2v PL5 4,5v PL14 0.9v PL20 0v Pl21 0v Pl8 1,4v Pl18 0v Pl2 0.6v Pl11 1.7v Alguma ajuda pessoal

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...