Ir para conteúdo
  • Cadastre-se

mariscoo

Participativo EBR
  • Posts

    1.728
  • Posts por dia

    0,91
  • Registrado em

  • Última visita

  • Créditos

    1572
  • País

    Brasil

Última vitória de mariscoo foi em 12 de Outubro 2017

mariscoo seu conteúdo foi o mais bem avaliado!

Joinhas

294 Medalha 3

6 Seguidores

Sobre mariscoo

  • Rank
    Gold Member
  • Data de Nascimento 26-03-1993

Informação Pessoal

  • Sexo
    Masculino / Male
  • Localidade
    curitiba
  • Texto pessoal
    Conhecimento nunca é demais
    e joinha é incentivo

Últimos Visitantes

1.154 visualizações
  1. mariscoo

     em análise HP G42 da0ax1mb6h1 nao liga

    me desculpem a demora estava vendo outros pl3 e pl4 nao passa nenhuma tensao quando aperta o power @fabiano.julio g42-214br amigo eu ja regravei tbm
  2. mariscoo

     em análise HP G42 da0ax1mb6h1 nao liga

    link do esquema
  3. pessoal essa placa acende o led branco e quando aperto o star a placa vai pra 1.2 de consumo e ja desliga as vezes quando aperto o power button ela pisca um led laranja ja troquei bios main e ec e nada pd15 tenho 19v de um lado e 14 do outros pr 77 14v pino 8 da bios do ec tenho 3.3v pl5 ta zerada
  4. resolvido amigos curto era no pu4105 após remover a pu4103 e a pl4102 e placa ainda apresentava curto entao so restava o pu4104 e pu4105 removi um de cada e quando tirei o pu4105 o curto sumiu entao recoloquei todo dnv um por um substituindo o pu4105 e o curto sumiu , porem eu troquei tbm o pu4103 nao sei dizer se o original estava bom ou nao pos nao voltei ele e nao vou voltar por q o q eu coloquei ficou funcionando nao quero ter q abrir dnv kk mas caso resolvido aobrigado @Sergio.lucas e @tangservicebr
  5. @Sergio.lucas @tangservicebr estou fazendo usn testes ja venho com o resultado achei um curto na pl4102 removi ela pora ver qual lado esta o curto e o curto esta do lado do pu4103 então agor estou fazendo os testes removi o pu4104 mas nao é ele vou ver os demais e ja volto com o resultado
  6. terminal 11 DRVL2 tenho 19v ta certo isso ? terminal 12 tenho os 19v vreg 3 e vreg 5 tao zerado pl102 e pl 101 zerado @Sergio.lucas
  7. pronto fiz comecei injetando 3v fui ate os19v e em 19v o consumo fica em 0.20 e so o pu4103 esquenta
  8. estou fazendo um adptador pra liga esse not na bancada e ja te passo nao tem nada de curto nelas amigo
  9. nao tenho o pino desse lenovo pra por na minha fonte kk, mas posso adptar uma aqui rapidao mas liguei na fonte noirmal quer q ligue e veja o consumo ?
  10. bom dia amigos estou com essa placa na bancada que so tem 19v o pwm TPS51225C referente ao PU4103 Esta fervendo, ja troquei mas ele continua fervendo e matando a placa alguem me da uma mao? link do esquema
  11. recomendo, eu so compro deles , teclado e display
  12. @wondertecnologia nao fica em 13v so chaveia os 19 se eu ligar so a fonte sem a bateria
  13. troquei o charge bq735 e continuou a mesma coisa
  14. esses samsung é sempre um parto então vamos lá terminal 6 com bateria tenho 1.8v, sem bateria 2.4v terminal 1,2e3 eu so tenho19v se eu ligar sem a bateria se colocar a bateria eles ficam em 13/14v O pino 4 "ACDRV" a mesma coisa 19v sem a bateria com bateria 14v O pino 5 "ACOK" zerado vou trocar esse charge e posto aqui pois está tdo alterado

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×