Jump to content
  • Content Count

    30
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    43
  • Country

    Brazil

Community Reputation

7 Level 1

About andreblues

  • Rank
    Membro Aspirante I
  • Birthday 07/17/1976

Personal Information

  • Sexo
    Male
  • Location
    rio preto

Recent Profile Visitors

396 profile views
  1. bom... peguei esse problema hj.... topico antigo mas vale a pena colocar aqui a soluçao pois encontrei em outro lugar...deu certo.... Aí vai a dica. Esse problema é crônico deste modelo, se você não possuir a Jig para ajuste tem que tentar resetando pelo menu interno do monitor. Comigo resolveu, segue o procedimento e não altere mais nada além do que eu descrever, ok? Ligue o monitor conectado a um micro para ver a imagem, se possível na maior resolução que puder; Aperte simultaneamente as setas para cima e para baixo, logo depois a tecla menu (1), ao soltar as teclas aparecerá um menu com as informações da e²prom. Com as setas selecione a opção EEPROM INIT. (deve fica amarela a opção), aperte a tecla (2), ele deve ajustar sozinho reiniciando a e²prom. Pronto, feito o ajuste, desligue o monitor, aguarde alguns segundos e ligue novamente, veja se a reconfiguração ficou gravada e teste todas as resoluções possíveis.
  2. olá... conseguiram alguma coisa a respeito desse tópico ? estou com o mesmo problema ....
  3. rapazzz.. que post hein..!!! eu com problema de aquecimento aqui e tals.... e era o dissipador mesmo.. nunca iria imaginar isso..!!!! fiz o teste colocando ele no soprador termico e segurando na outra ponta e ele nao trasferia o calor por nada..... fiz o comparativo com outro dissipador de sucata e fui... aqueceu na hora... troquei o dissipador e parti pra alegria..... vivendo e aprendendo..obrigado por compartilhar isso.... !!!
  4. Version 1.0.0

    4 downloads

    ACER E5-573G-35UP DAOZRTMB6DO
  5. se nao aparecer na lista de hard entao pode ser que esteja com problema físico... !!! mas faz o que o colega falou acima... inicialize ele com um linux.. ...pra matar essa charada...
  6. obrigado william .... essa firmware deu certo pra mim... e de fato eu estava com o mesmo problema do colega acima... alias as mesmas mediçoes.. !!! enfim.. no meu caso resolveu... !!! valew.
  7. baixei e coloquei na ecopopwer ep-s202...... voltou a funcionar ok...!!! obrigado por dispo0nibilizar... !
    gravei aqui e deu certo.... dei joinha !! valew..!!!
  8. olá .. estou com esse note em bancada e vai ae uma dica que peguei com repação ao pu1 (P2808B0 ) quando ele queima e tals... tem aqui os colegas que falam pra fazer a ligação com dois diodos catodos no pino 8 e os anodos nos pinos 1 e o outro no pino 2...ok... fiz o procedimento ele voltou a funcionar porem quando colocava a fonte ele ja ligava direto.. isso sem a pilha de setup.... que ele liga direto nesse caso... com a pilha de setup ele fica esperando acionar o power...mas enfim... o botao fica inoperante... vc aperta pra ligar mas ele nao estarta.. no meu caso aqui checando descobri que o resistor r536 de 10 k estava aberto entao ele nao deixava fluir a tensao ... deixando o pino 6 do pu1 com 1,88 v quando pracionado... enfim nao conseguia chegar a zero pra poder dar a sequencia no io a questao de start da placa.... estava de fato matando o sinal PWR_SW# nao deixando chegar a zero.... fiz a troca do resistor e o note voltou a acionar o botao liga desliga normalmente.... valew... !
  9. aoooo fiz minha assinatura hj de 1 ano .... vale muito a pena .... pois dependendo 1 serviço ja paga a assinatura de um ano.... esta de parabéns o forum... é a comunidade tecnica se fortalecendo....
  10. vai meu joia ae.... post antigo..porem peguei esse monitor hoje.. com o mesmo sintoma e de fato seguindo as mediçoes e as dicas do colega cheguei no c 412 em curto tb..... !!!! obrigado por compartilhar ... !
  11. oi... essa placa tem chip de video dedicado ne ? da amd... geralmente ele que dá problema.. pode-se fazer o reballing dele..ou conforme for o perfil do cliente pode desabilitar o chip de video dedicado... deixando funcionando so o chip intel.... no esquema da dell tem la pra fazer a mudança de resistores pra configuração Discrete pra UMA... e retirando a bobina de alimentação do chip amd que é a pl9201 ... da uma olhada nisso que pode dar certo...eu faço isso aqui e aviso o cliente... ae no caso cobro um preço mais em conta do que fazer o trabalho do reballing... e o cliente fica ciente disso.
  12. vc pode colocar um hd ja instalado o windows 10 por exemplo..ou 7..... e ver se ele inicializa ...tipo.tira hd de outro not qualquer e colocar pra ver se sobe... se subir ae vc roda a atualização de bios pra esse equipamento...no mais vc terá de retirar essa bios pra gravar manualmente..... ja aconteceu comigo com modelo parecido da samsung.... no caso eu ja retirei o chip e gravei outra firmware com meu gravador....
  13. pessoal... eu aqui na assistência pego muitos notes com defeitos intermitentes de nao ligar as vezes... travar... da linha asus , dell e acer principalmente... com chipset intel.... eu costumo olhar essas placas e ver a sujeira encima delas e tals... eu costumo lavar essas placas literalmente ... arranca tudo , processador memoria batria wireless e lavo a placa... de colocar na torneira .. detergente neutro e lavar com agua corrente mesmo e um pincel pra auxiliar.... posteriormente depois de enxaguar bem e remover o detergente eu meto compressor pra retirar o excesso de agua.... posteriormente coloco numa estufa que eu fiz utilizando uma lampada incandescente de alta potencia ligada dentro de uma caixa de papelao coberta com papel aluminio por dentro chega a uns 100 graus mais ou menos dentro da caixa... deixo ela la por umas 2 horas... a placa sai zerada e volta a funcionar de boa... funciona muito praqueles positivo premium e tals ... enfim... nao sei se postei certo aqui mas queria compartilhar essa dica que me resolve muito esses defeitos intermitentes ... abraços...

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...