Jump to content

o__rionTG

Members
  • Content Count

    4,308
  • Avg. Content Per Day

    3
  • Joined

  • Last visited

  • Days Won

    13
  • Credit

    5
  • Country

    Brazil

o__rionTG last won the day on April 12

o__rionTG had the most liked content!

Community Reputation

1,188 Medal 7

About o__rionTG

  • Rank
    Hero Super
  • Birthday 06/03/1989

Personal Information

  • Sexo
    Masculino / Male
  • Personal text
    A ciência de hoje é a tecnologia de amanhã..

Recent Profile Visitors

5,479 profile views
  1. @Beatriz Caixeta Provavelmente você tinha falha de UTAG... Altere o prefixo do seu tópico para RESOLVIDO.
  2. @Beatriz Caixeta Envia uma foto do modo Fastboot dele aqui ou a log do comando fastboot getvar all
  3. recebi um com o Transistor M1 Danificado, 0136 a sua serigrafia.
  4. Problema Resolvido... Aparelho voltou a apresentar as tensões de 13/18V em seus Tunner. Trocado CI de alimentação conforme imagens acima e verifica o circuito. Anteriormente citado que não tínhamos tensão acima de 3.30V era devido a um mal contato na linha TCAP.
  5. @Eletrônica Fernandes No Pino 17 que é o BST eu tenho 19V , nos pinos VBOOST tenho 12V, nos pinos VOUT 3.30V...
  6. Chegou meus IC, fiz a troca do mesmo, mas ainda tenho os 3.30V de saída nos pinos correspondentes. Ainda estou analisando o circuito....
  7. Resolvi um assim, estava com oxidação nos terminais do processador.
  8. @Eletrônica Fernandes Não tenho sucata desde modelo, mas encontrei no ML próximo a minha cidade um vendedor, irei comprar com ele e posto resultado se o mesmo teve um bom funcionamento. https://produto.mercadolivre.com.br/MLB-1113508079-kit-5-unidades-ci-smd-mp8126-qfn-24-mp8126dr-lf-z-mp-_JM?quantity=1
  9. Identificado ambos os CI de alimentação do Tunner com Defeito. U11 e U14 são responsáveis por liberar a tensão de saída para os tunner. os mesmo estão com 3.30V de saída.
  10. Olá meus caros, Entrou em minha assistência uma Receptor DuoSat Troy HD, o mesmo liga normalmente, porém tenho apenas 3V na saída dos tunner, aparelho já passou por outras assistência e não conseguiram resolver o problema. Tenho alimentação de 12V nas FB51 e FB50.
  11. Sim, já vi, porém meu cliente tem pressa no aparelho e o prazo de entrega aqui para mim é de 10 dias.
  12. Olá , Estou com uma Rádio Multifunção da Elite Imports modelo EL-30 com o CI amplificador XPT6875 danificado, gostaria de saber onde encontro um equivalente ou em que placa posso estar encontrando o mesmo. Abaixo Seguem algumas informações. Número da peça: XPT6875 Função: Amplificador de potência de classe AB de canal único 4W Pacote: Tipo SOP-8 Fabricantes: BiTEK (http://www.bitek.com.tw) https://datasheetspdf.com/pdf-file/1107521/XPT/XPT6875/1 Aplicações 1. Laptop 2. Desktop PC 3. Sistema de som de baixa pressão 4. Sistema de alto-falante
  13. @Angel Rafaela Olá, infelizmente não posso enviar fora da plataforma do fórum. Para que você faça o Download do mesmo é necessário ter créditos que são ganhos com que os colega lhe fornecem.
  14. @Claudson Silveira Esse seu erro no aparelho e nos demais aparelhos que caem no Driver em questão desse tópico, só são resolvidos via Conexão ISP via Medusa Pro ou Easy J-TAG

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...