Jump to content
3D Infoshop

 dúvida Samsung NP270E4E-KDAB//BA41-02206A // Não da vídeo

Rate this topic

Recommended Posts

Boa tarde pessoal. Estou com essa placa na bancada que não está dando vídeo. Já regravei a BIOS dele, e toda vez qe eu gravo o mesmo volta a funcionar. Mas, depois que eu testo, entrego pro cliente.. passa um tempo e o cliente volta com o mesmo defeito. Parece que o problema acontece quando o cliente deixa de usar o equipamento por uns dois dias, e quando vai ligar o mesmo não dá vídeo novamente.

 

Isso já aconteceu duas vezes, volta eu regravo a BIOS e volta a funcionar. 

Preciso solucionar isso, já testei a pilha CMOS e ta dando 3,20v. Não vi crystal nenhum na placa. Alguém sabe como posso resolver isso? É o chip BIOS com problema?

Edited by 3D Infoshop

Share this post


Link to post
Share on other sites

Ola boa tarde a todos!!!

 

a bateria esta normal ou como o amigo @cristi disse sujeira na região da bios

Share this post


Link to post
Share on other sites

@3D Infoshop 

grato pela colaboração.

Edited by CJ
Removido advertência.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...