Jump to content

dúvida Acer e5-574-50LD Placa da0zrwmb6g0 rev:G Não liga

Rate this topic


Meriva
 Share

Recommended Posts

bom dia amigos, estou com essa maquina na bancada.

com o seguinte defeito, a maquina quando chegou cliente disse que ligava e nao dava video, regravei a bios e a maquina voltou a dar video.

 

mas se eu tentar ligar a maquina com a bateria conectada, ao apertar o power ela pisca o led laranja 5 vezes e nao liga. ja sem a bateria a maquina liga normalmente e da video, medindo as tensoes ta chegando os 14 v pra alimentar a bateria, sera possivel o defeito estar na bateria 

 

algum amigo consegue me ajudar

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...