Ir para conteúdo
  • Cadastre-se

Jotape

Super VIP
  • Posts

    534
  • Posts por dia

    0,29
  • Registrado em

  • Última visita

  • Créditos

    44
  • País

    Brasil

Joinhas

76 Medalha 1

Sobre Jotape

  • Rank
    Membro Elite
  • Data de Nascimento 14-06-85

Informação Pessoal

  • Sexo
    Male
  • Localidade
    Taquara RS

Últimos Visitantes

298 visualizações
  1. Jotape

     diversos Estação de ar quente ou tocador mp3????

    pior q eh fácil do cara derreter tudo mesmo. hehehe cara esses chinas tem criatividade
  2. Bom dia Quando acho q já vi de tudo eis oq aparece [Conteúdo Oculto]
  3. Jotape

     pedidos Pedidos de Manual de Serviço Diversos

    preciso reset Canon MG 2410 pra error 5B00 ou aquivo para regravar eprom
  4. @JPedroo Cara acho q ao injetar + tensão deve ter danificado mais alguma coisa. Essa tela acontece bastante de danificar esses cap mas se vc medir vai encontrar uns 3 em curto no Multímetro normalmente eh um dos 2 em que estão um ao lado outro. Então eh mais viável vc retira 1 por 1 doq ficar injetando tensão e danificar + alguma coisa como deve ter acontecido no caso. Eu pegaria uma tela quebrada do mesmo modelo e iria trocando componente a os poucos, iniciaria pelo CI pero do conector do led.
  5. Jotape

     em análise Positivo XR2990 - h14bt4-tl30 não instala windows

    vou comentar aqui para acompanhar o topico. pois ja peguei esse mesmo defeito sem solução. Já peguei esses casos sem contar q a maquina eh lenta por natureza ela ainda dah esse defeito.
  6. Jotape

     devolvido Monitor Philips/ 193V5L

    a tela desse 193V5L eh terivel mesma usada em AOC. Desta serie dah todo tipo de defeito.
  7. provavelmente deve ser o dmd que queimou pq a poeira caba fundindo com ele
  8. Jotape

     dúvida Monitor Samsung SA300

    melhor deste video e o descarte mesmo
  9. @RafaelMartinsilva Verifica o duplo diodo do secundário se não esta em curto. pq se tiver acontece justamente isso.
  10. blz pessoal tirei o ci de placa de um Vaio q tinha parada aqui. soh demorou um pouco pq tinha soprado um resistor junto no retirar o bq24725 pq escorregou da pinça e empurrou o dito cujo. mas blz funcionou
  11. Opa blz era essa conclusão q queria mesmo confirmar. Vou dar uma procurada em alguma placa para retirar senão vou encomendar novo
  12. @Gilson Macedo Isso mesmo pino 14 continuidade com gnd Pino 20 recebendo 19V Pinos 1 e 2 com 10ohm entre ele pq são ligados 1 de cada lado no resistor apos o 2 mofet, mas com 0V pq os mofet não acionão
  13. @Gilson Macedo @cristi Sim também fiz isso no instante q injeto 19 chega consumir por poucos segundos uns 300ma se não me engano e depois praticamente zera consumo, a primeira q vez q injetei a tensão comecei no minimo ateh os 19, mas não tenho mesmo assim maquina não liga. sera q pode ser o BQ24725 q esta com defeito e ele precisa mandar + algum sinal. Infelizmente não estou muito por dentro do funcionamento do BQ24725. dai maquina sem esquema o sequencia de start para acompanhar, estou bem perdido, bom nem serigrafia essa placa tem. Q antes de trocar o BQ24725 queria ter certeza q tens todas tensões necessárias para ativar ACDRV. a se tivesse tudo certo partiria para troca dele.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×