Jump to content

kinhosaquino

Members
  • Content Count

    100
  • Avg. Content Per Day

    0.11
  • Joined

  • Last visited

  • Credit

    32
  • Country

    Brazil

Community Reputation

15 Level 3

About kinhosaquino

  • Rank
    Membro Pleno

Personal Information

  • Location
    capim grosso.BA

Recent Profile Visitors

494 profile views
  1. verdade amigo o problema era mesmo no display obrigado pela ajuda agradesço me ajude com um joinha amigo obrigado
  2. valeu amigo pela força ja sim varias vezes nao resolver tem q ser a nand me ajude com joinha agradesço
  3. valeu amigo tudo ok nas tensoes ele inicia faz recovery so nao sobe fica reiniciando no logo so me resta gravar a nand preciso do dados originais da nand dele se alguem tiver e pode me mandar pelo google driver agradesço meu zap 74991945685
  4. Boa noite amigo tou com esse cinebox maestro com led verde piscando preciso da rom original da eprom alguém pode me ajudar não tenho saldo para baixa arquivo pesso q me ajude também com joinha agradesço a ajuda amigos
  5. boa noite amigo estou com o mesmo problema alguem pode me ajudar com um joinha pra mim poder baixa tambem esse arquio agradesço muito
  6. obrigado amigo eu vou sim verificar alguns capacitores embora nao tem nem um estufado carregando e descarregando normais
  7. Ola amigos do forum tou com essa tv semp le4057i com uma faixa na tela na já tentei de tudo mas sem solução alguém pode me dar uma dica do que pode ser agradesço
  8. This post cannot be displayed because it is in a forum which requires at least 8 posts to view.
  9. Amigo me ajuda com um joinha tou precisando muito baixa um esquema agradesço
  10. Mas tenho que falar amigo que a eprom original dela estava corrompido erro no pino 7 da eprom já fiz de tudo pra ver se reconhece é nada gravei em uma outra o arquivo raiz dessa eprom acredito eu que sirva o que o amigo me fiz sobre isso
  11. Ola amigo obrigado por responder o motivo é por quer já regrava a eprom e mesmo assim não adiantou tá travado no led verde na verdade tá só piscando o led verde as tensoes todas normais

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...