Jump to content
  • Content Count

    14
  • Avg. Content Per Day

    0.19
  • Joined

  • Last visited

  • Credit

    0

Community Reputation

0 Neutral

About Pedro.skw

  • Rank
    Membro Aspirante I

Personal Information

  • Location
    Uberlândia - MG

Recent Profile Visitors

47 profile views
  1. Roteiro de medições Nobreak SMS Net4+ Visualizar Arquivo Roteiro de medições para o Nobreak Net4+ SMS para auxiliar no reparo da placa. Uploader Pedro.skw Enviado 30-04-2021 Categoria Fontes & Nobreaks  
  2. 2 downloads

    Roteiro de medições para o Nobreak Net4+ SMS para auxiliar no reparo da placa.
  3. Nobreak Net4+ 1400Bifx foi queimado ao inverter as baterias externas... Foi feita a troca dos Fet's e dos LM324n e O Díodo(D20)...; Porém em modo rede ele apresenta a saída de tensão de 80V, e ao ligar na tomada ele sobe direto; Algumas vezes ao ligar ele vai atracar os relés, mas trava no led vermelho e no bipe continuo; As baterias usadas para teste são novas e o multimetro é "True RMS"; Testei todos os relés, e transistores ligados a ele...
  4. Obrigado.@joao lima RV @Priscila Cristiane , tirei o equipamento da bancada, pois não possuo equipamento para fazer um teste mais a fundo.
  5. Bom dia. Desmonte novamente, pode ser das baterias menores que fica bem escondidas, tire uma foto e mande aqui!
  6. Esquema Nobreak SMS manager net+1300bi__rs232 Visualizar Arquivo Esquema+Nobreak+SMS-+manager_net_++_1300bi__rs232 Uploader Pedro.skw Enviado 05-03-2021 Categoria Nobreaks SMS  
  7. 1 download

    Esquema+Nobreak+SMS-+manager_net_++_1300bi__rs232
  8. @Priscila Cristiane Ele entra em moto bateria, só que não dá tensão de saída.
  9. Ele estava com os fets queimados, com trilha rompida neles e no referência. Estava ligando e dando saída em modo rede, porém quando fazia a troca Rede/Bateria o mesmo caia. Troquei os fets, refiz as soldas, e troquei um bc327 com fuga. Agora ele faz a inversão, porém em modo bateria ele não apresenta saída. A placa é PCIV011040 - NetWinner 1800BiFX
  10. Estou com um com o mesmo problema, porém já saquei os relés, as bobinas estão boas. Ele entra direto travado, na bateria funciona normal, até tirei os cabos dos fets para ver se não era eles!!! Troquei também o Lm e um transistor em curto.
  11. Bom dia, amigo. Olha se tem solda fria nos relés ou no inversor. Saca os relés e testa fora da placa, após isso, seria olhar os Lm ou até mesmo os fet.
  12. Eu uso o windows defender mesmo, se for só pra fazer uma simples execução.
  13. Sou técnico eletrônico á 6 anos, porém com pouca experiência, espero agregar ao site e ao meu conhecimento.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...