Jump to content

grego

Participative EBR
  • Content Count

    613
  • Avg. Content Per Day

    0.39
  • Joined

  • Last visited

  • Credit

    32
  • Country

    Brazil

Community Reputation

111 Medal 2

1 Follower

About grego

  • Rank
    Membro Elite

Personal Information

  • Location
    Porteirinha

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. sim farei um ME se subir video vou condenar a placa.
  2. Som é uma opção mas bem para depois. Vou aguardar mais alguma dica, este note não produz tanto calor, na verdade é um tablete dentro de uma carcaça de note.
  3. Regravei SPI e Ec com dois arquivos inclusive ME Clean, as tensões estão todas presentes, o notebook liga fica um tempo ligado(sem vídeo) e reinício em loop já troquei Memoria, o pior que este é o terceiro note deste modelo que chega é devolvo sem consertar, então resolvi pedi ajuda aos amigos, pois dá pra vê que é um modelo que vendeu bastante.
  4. Boa noite amigos, obrigado a cada um que dedicou, um tempinho. O cliente estava com pressa e viu o note funcionando e resolveu levar antes de fazer o procedimento. Mas vou baixar o programa é estudar o função, além de subir também o arquivo que consegui em outra página, o único que deu vídeo.
  5. [13:54, 27/5/2019] Nobre: Caro amigos este note deu entrada não ligando nem led acendia, após análise da placa é encontrada todas as tensões always present estavam ok, parti então para gravação da SPI, porém os três arquivos baixadas da plataforma não deram vídeo mas a máquina passou a ligar, como imaginava que realmente era erro de “bios” desci o arquivo de outra plataforma e com este deu vídeo, porém demorando um pouco pra inicializar, nas leituras no site me parece ser a tal de “Me Clean” porém ainda não tenho domínio na tecnica. Da aí as perguntas o defeito é este ? Alguém teria este arquivo já limpo para placa sem chip de vídeo ? Posso atualizar a bios com o Windows rodando ?
  6. Desculpe entre o 13 e 21 existe d3 mas o caminho está perfeito!
  7. Medo o 21 tem 3.2 volts sem modulação
  8. Tenho 3.1 volts sem modulação saindo do pino 13 de PU1 indo para um mosfet de canal negativo pq2 que parece ser quem satura pq25, desculpe meu pouco conhecimento, se pude me dizer o que devo encontrar no pino 21 do I0 tentarei medir aqui.
  9. Perdão não compreendi, não sei se é uma pergunta, mas a tensão que encontrei em Acin é de 3,69 volts, a bateria esta carregando.
  10. Boa noite amigos, estou com este note na bancada, o mesmo chegou não ligando depois de uma breve análise encontrei PU5 em curto e efetuei a troca conforme a foto, após a troca tenho diversas tensões na placa como 1.2, 3,3 e 5 volts, porém o mesmo não liga ainda, não quis passar para a gravação da SPI sem antes pedir ajuda dos amigos. Os amigos tem alguma dica?
  11. Bom comentar aqui, @NALDO PORTO este equipamento depois de seguida todas as dicas e feito todas as tentativas de bancada foi devolvido sem conserto.
  12. Amigo troque o regulador circulado na Foto por @Fernando Teixeira mesmo estando dando os 3,3 se mesmo assim o led não mudar de cor pode ir direto pra nand, fique atento pois salvo engano está placa possui uma versão com t-com e outra não.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...