Jump to content

grego

Friend EletrônicaBR
  • Content Count

    622
  • Avg. Content Per Day

    0.31
  • Joined

  • Last visited

  • Credit

    3
  • Country

    Brazil

Community Reputation

115 Medal 2

2 Followers

About grego

  • Rank
    Membro Elite

Personal Information

  • Location
    Porteirinha

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia senhores, não coloquei o modelo pois o note está sem as etiquetas, O note tem as seguintes tensões SPI: 3,3v Pl 4501: 5v pl4502: 3,3 v Quando liga não tem tensão em PL4902 nem em Pl8201 gostaria saber se estás terão tensão mesmo se O Bios não rodar,? já regravei a SPI com dois arquivos distintos.
  2. pode me passar o link deste adaptador? tenho o beeprog2
  3. ambas ok U30 temperatura ambiente. tensoes presente...
  4. Boa noite amigos, estou com este note na bancada que ao conectar a fonte, ele já liga porém não da vídeo. Não que milagre mas gostaria que os amigos atentasse para o que já fiz pra não pedir pra fazer de novo. *Gravado SPI bios e EC *Tirado todas os periféricos *Reset bateria *troca de memória. * vídeo externo Estão presente as seguintes tensões *L47 5,193 volts *L44 3,328 volts *L23 1,369 volts *L40 1,834 volts o Processador não esquenta, depois de algum tempo a luz power dá uma piscada, se removo a EC quando coloco à fonte o led não liga, deve ser o 5 note deste que pego com este defeito é devolvo se consertar. Se alguém puder ajudar agradeço. Amigos agradeço a aqueles que me ajudaram,este note estourou o tempo viável para manutenção, espero conseguir resolver o próximo.
  5. Que texto rico, vou ter que acabar com o vício de anos..:. Mas vamos acabe sim
  6. sim farei um ME se subir video vou condenar a placa.
  7. Som é uma opção mas bem para depois. Vou aguardar mais alguma dica, este note não produz tanto calor, na verdade é um tablete dentro de uma carcaça de note.
  8. Regravei SPI e Ec com dois arquivos inclusive ME Clean, as tensões estão todas presentes, o notebook liga fica um tempo ligado(sem vídeo) e reinício em loop já troquei Memoria, o pior que este é o terceiro note deste modelo que chega é devolvo sem consertar, então resolvi pedi ajuda aos amigos, pois dá pra vê que é um modelo que vendeu bastante.
  9. Boa noite amigos, obrigado a cada um que dedicou, um tempinho. O cliente estava com pressa e viu o note funcionando e resolveu levar antes de fazer o procedimento. Mas vou baixar o programa é estudar o função, além de subir também o arquivo que consegui em outra página, o único que deu vídeo.
  10. [13:54, 27/5/2019] Nobre: Caro amigos este note deu entrada não ligando nem led acendia, após análise da placa é encontrada todas as tensões always present estavam ok, parti então para gravação da SPI, porém os três arquivos baixadas da plataforma não deram vídeo mas a máquina passou a ligar, como imaginava que realmente era erro de “bios” desci o arquivo de outra plataforma e com este deu vídeo, porém demorando um pouco pra inicializar, nas leituras no site me parece ser a tal de “Me Clean” porém ainda não tenho domínio na tecnica. Da aí as perguntas o defeito é este ? Alguém teria este arquivo já limpo para placa sem chip de vídeo ? Posso atualizar a bios com o Windows rodando ?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...