Jump to content

pablorn3

Members
  • Content Count

    93
  • Avg. Content Per Day

    0.1
  • Joined

  • Last visited

  • Credit

    81
  • Country

    Brazil

Community Reputation

10 Level 2

About pablorn3

  • Rank
    Membro Aspirante II

Personal Information

  • Sexo
    Male
  • Location
    sao bento do sul

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. no u86, no d23 antes tenho 5v depois 6.1v no caso sendo no pino 1 do u86., e nao bios tambem no pino 3 esta 3v mas no pino 8 tem 6.1v
  2. O vcc agora esta presente no pwm, mas nao estao presente as tensões nos mosfets de baixa.
  3. Ok trocado o pwm, que estava dando curto em relacão ao terra, mas ainda nao esquenta o processador, no caso os mosfets de baixa sem tensão nenhuma.
  4. Bom dia, foi encontrado curto no mosfet de baixas, agora foi trocado o processador e esse não esquenta, estou sem a alimentação VCC, no pwm...
  5. Troquei um mosfet d ponte sul, mas nao tenho agora as tensões ns drenos dos mosfets de baixa.
  6. Bom dia, aguma sugestão por onde começar, o io não esta em curto, esta os 5v vcc... temsões memórias estão ok, e mosfets de baixa ok. obs: ja foi trocado processador.
  7. Tem as tensoes primárias nas bobinas? sem o processador a placa da partida?
  8. No pino 16 do u 50, esta chegando abilitação? e +3VS_TL no pino 3?
  9. Boa tarde, algum equivalente destes dois transistores? o 6144 e a2222 estão em curto. ou algum outro método?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...