Jump to content

inecinformatica

Vip Pro
  • Content Count

    16
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

0 Neutral

About inecinformatica

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Male
  • Location
    Belo Horizonte - MG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Boa tarde a todos chegou o aparelho Positivo ud3630 h14bw08 rev3.0 com um componentes totalmente torrado, o em questão é o U7 e como não consegui o esquema elétrico não sei qual é e muito menos a função do mesmo, gostaria de saber se alguem tem alguma placa dessa e poderia me informar o que está escrito no componentes pra que eu venha tentar pelo menos um datashet do mesmo. Obrigado
  2. Problemas resolvido. Resolvi resoldar todos os pwms da placa e funcionou normalmente, deixei bastante em teste e ok.
  3. Bom dia, estou com uma bucha na mão, entrou o aparelho acima citado que estava esquentando o ci U48 pelo que vi responsavel pelo cartao de memória, removi ele e tambem tinha o D39(relacionado ao rj45) que estava queimado com furo, removi ele e o aparelho continuou a ligar, mas quando virei a placa vi que os componentes r791,r790,r789,r788 relacionado a entrada de rede rj45, quando removi ele passou a ligar sem imagem, liga sem imagem e desliga. Procedimentos feitos: - 5v e 3vOk - troca memoria - nao foi encontrado nenhum componentes em curto - regravação bios - regravação super io. Agradeço a ajuda de todos. Obrigado
  4. o meu amigo, me desculpe mas uma letra estava errada. Já corrigi, segue o link do esquema https://schematic.eletronicabr.com.br/index.php?action=dldir;sa=details;lid=14588
  5. Boa tarde, estou com o acer Acer Ea1 511 c35q z5w1m lab511p na banca o qual liga e nao da imagem. Procedimentos realizados: - gravação da bios(inclusive está bios é de 1.8v, tenho o adaptador para gravar estas bios - Fiz me no chip do processador - tem 5 e 3v - tem voltagem na bios - e tem vcore. Só de plugar a fonte ja apresenta um consumo de 0.12 e depois de startar a placa o consumo fica no 0.41 , obs: o processador aquece.
  6. Boa dia amigo tudo bem, no U44 não tem nenhum componente, como pode ver na foto. Já no TERMINAL 28 KBL_EN# 3,33v terminal 85 EC_ENTERing_rw 3,3
  7. Boa tarde amigos do forum, estrou um equipamento com um defeito um pouco estranho, o notebook acima chegou até aqui na assistência com o defeito de nao reconhecer touchpad e nem teclado, mas só que no setup o teclado funciona normalmente, mas quando entra no windows ele para de funcionar, acredito que seja a mesma coisa com o touchpad(mas não é possivel testar no setup). Procedimentos feitos: - Atualização de bios - ins. sistema - dei boot em um pendrive bootavel sem o hd conectado na máquina e persistiu o mesmo problema. Confesso que o teclado ainda não troquei, mas não acredito que seja ele não uma vez que para de responder juntamente com o touchpad. Desde-já agradeçoe bom serviço a todos,
  8. Já que a cliente não quer pagar o conserto, pegue somente a placa do aparelho que você comprou usado e coloque na tela dela danificada, ai você poderá entregar a ela da maneira que ela te entregou.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...