Jump to content
  • Content Count

    58
  • Avg. Content Per Day

    0.06
  • Joined

  • Last visited

  • Credit

    91
  • Country

    Brazil

Community Reputation

13 Level 2

About BillyMadz

  • Rank
    Membro Aspirante II

Personal Information

  • Location
    Belo Horizonte

Recent Profile Visitors

374 profile views
  1. o pior é que eu procurei essa 29gb640vp pra comprar e não achei, vou ficar sem saber se a gravadora não consegue gravar essa memória ou se as que eu tenho aqui estão corrompidas. valeu!
  2. Amigo, sabe a origem do problema dessa placa? tipo parou de funcionar depois de descarga eletrica ou queda de energia? tá com cara de ser componente em curto, procure por componente esquentando proximo das USB ou CI esquentando demais ou com marca de queimado, vc disse que regravou a bios, tente outro arquivo de bios caso não encontre nada suspeito pode ser bios errada.
  3. Amigo, essa memoria que vc está testando nessa placa, era desse placa antes? ou seja essa placa funcionava com essa memória? caso não, tente outra memoria com clock diferente, as vezes a memoria não é compatível com a placa e por isso apita e não dá video.
  4. Obrigado pela dica amigo, desabilitar o check id e o pin detect, eu fiz isso pra poder usar o script de outra memoria flash, mas como não estou conseguindo gravar acho que ela tá corrompida ou o script de outra memoria não funciona pra essa 29gb640vp.
  5. Obrigado pela resposta amigo, no caso a sua memória tb é uma 29gb640vp ou é outra?
  6. Amigos, estou come essa memória flash m5m29gb640vp que preciso regrava-la e apaga-la, mas não consigo com a TL866 plus no firmware 10.80. essa memória não está listada na Tl866. alguem já usou essa memória e sabe se tem como usa-la na TL866? não achei pinagem igual a dela em outra memoria pra servir de equivalente na gravadora, Eu uso o script de outra memória que só tem um pino de diferença, a gravadora diz que apagou a memoria mas quando peço pra verificar diz que a memoria não está apagada, não sei se a memoria está com defeito ou se a gravadora não é compatível com ela e não consegue apaga-la. então tentei gravar assim mesmo e dá erro em + ou - 60% eu tenho duas peças e ocorre o mesmo nas duas. valeu!
  7. Amigo, peguei um ps2 sem essa plaquinha, eu ligo ele fechando contato do reset com o gnd, o video game liga mas não aciona a unidade otica pq não tem essa plaquinha, tem como acionar a unidade otica sem essa plaquinha, fazendo um jumper em algum local da placa pra simular esse sensor da plaquinha acionado?
  8. Amigo, estou com um xbox 360 jasper com erro 0003, desconfio que seja reflow mal sucedido de gpu com vc diz pois embaixo dela esta amarelado com se tivesse sido aquecida, tem algum teste que eu possa fazer pra ter certeza que é gpu?
  9. Amigo, sei que o tópico é antigo mas parei aqui procurando respostas pro erro 0003 do xbox fat, vc diz pra testar os "capacitores em cima do cima" não entendi essa parte, que capacitores são esses e que tipo de teste deve ser feito? valeu!
  10. Amigo, acho que o problema que eu tenho em uma fonte pode ser parecido come esse que você citou, a tensão de stand by fica oscilando (6, 7v) quando a placa da fonte está fora do gabinete dela(carcaça) mas quando coloco ela na carcaça a tensão fica normal, alguma idéia do que pode ser? PS: o que você quis dizer com inverter a tomada ac? seria trocar os fios da tensão ac de posição na placa?
  11. Amigo, o notebook liga, gira ventoinha, acende os leds só não dá imagem? vc pode testa-lo em um monitor comum usando a saida vga ou outra saida de video que ele possua. pra saber se é problema da tela dele.
  12. Amigo, não tenho tanta exp com gravação de bios de placa mãe, mas o formato do arquivo bios pra gravar na gravadora de eprom tem que ser o formato .Bin esses que o fabricante disponibiliza é pra atualizar a bios que já está gravada e funcionado. não é pra gravar na gravadora, algum amigo me corrija se eu estiver errado, ok?
  13. quando ele liga, funciona perfeitamente por muito tempo ou fica travando ou desliga sozinho coisas assim...
  14. Amigo, como vc disse, tem mesmo essa resistencia baixa ali, pois ví um vídeo sobre placas que não dão video por causa da frequencia das memoria ram, então fiz o teste com outra memória e a placa deu video com o mesmo processador.....com a outra memória que tb estava boa nem apitava.
  15. Andei fazendo uns testes e notei um mosfet ausente na placa😀, coloquei outro no lugar, troquei uns capacitores e a placa ligou😆 só que pra minha decepção ela parou na tela de post da american megatrends, lá diz pra apertar F2 F7 del pra entrar no setup mas a tela fica congelada e o teclado não funciona, regravei a bios com um arquivo de 8mb mas ficou na mesma... alguem já passou por isso?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...