Ir para conteúdo
  • Cadastre-se

silvano servitec

Amigo EletrônicaBR
  • Posts

    521
  • Posts por dia

    0,22
  • Registrado em

  • Última visita

  • Créditos

    741
  • País

    Brasil

Joinhas

272 Medalha 3

2 Seguidores

Sobre silvano servitec

  • Rank
    Membro Elite
  • Data de Nascimento 28-10-1959

Informação Pessoal

  • Sexo
    Male
  • Localidade
    ESPIRITO SANTO

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Leia e salve a sua antes por precaução, sei que nem precisa dizer, mas vai que o arquivo que postei tem algum problema,
  2. bem até eu que sou bem curioso, por hora devolveria ao cliente. e se a tivesse comprado guardaria pro futuro,, quase tudo que tentasse maior chance seria de piorar.
  3. não existe esquema eletrico desta parte de nem uma unica tela em todo planeta (eu era doido para conseguir algum pelo menos).. não há o que se possa fazer... somente apertar o lado do COF,, se desse contato, por alguma calço que nem no video aí coisa meio gambiarra, para cliente fazer não é viável.. daqui usn tempos trocaremos o COF, ate´ando fazendo experiências, mas demora e tbm não é viável,, só mesmo de experi~encia, ainda sem sucesso algum,,
  4. não é led cof é aquele flat que pega da regua vcom (a que recebe o cabo LVDS) e outro lado faz contato com vidro da tela... o cof pode estar com defeito ou descolando do vidrO ou da regua... praticamente sem solução por hora.
  5. silvano servitec

     dica Rastreador de defeitos - Rastre Curve

    Eu já comprei e compro destes ponta agulha prontos a tempos.. são bons mas a ponta entorta facil, vivem me estressando aperto em alguma lugar e tombada e a pontinha é mole.. é de latão,,, a gente soldar uma ponta de aço (e ela pega solda facil), é uma beleza,, os meus tipo desse seu vou ter que soldar agulhas neles tbm, estão ficando feios na pontinha, mas a qualidade geral deles são uma beleza,,, nem se compara aos cabos normais que a gente comprava ou vinha nos multimetros, fios e bornes ótimos,
  6. Vai ser problema na tela, provável em algum COF
  7. silvano servitec

     dica Rastreador de defeitos - Rastre Curve

    Adaptei as Pontas do Rastre2 colocando agulhas nelas, vou por as fotos aqui, ficou ótima, faço isso em outras pontas até do osciloscopio, assim não escorrega de onde vai tocar,,,
  8. e aí amigo Gravou a nand? ou que solução teve o caso.?
  9. silvano servitec

     dúvida Opinião dos técnicos

    Sim concordo, tem aqui muito usuário pedindo dica para tv dele (1 post) e muitos nem terminam agradecendo,, mas acho que forum é para técnicos, eu ando respondendo pouco aqui por causa disso.
  10. @MartinhoB Upei o arquivo da 42PFL5008 que tinah salvo aqui no pc, arquivo não foi eu que lí.. nem foi testado pro mim, upei para esta seção do forum:
  11. silvano servitec

     nand 42PFL5008 PHILIPS NAND

    42PFL5008 PHILIPS NAND Visualizar Arquivo Tenho salvo este arquivo de nand, pessoalmente não testei ele. Uploader silvano servitec Enviado 02-01-2019 Categoria Philips  
  12. silvano servitec

     nand 42PFL5008 PHILIPS NAND

    Versão 1.0.0

    0 downloads

    Tenho salvo este arquivo de nand, pessoalmente não testei ele.
  13. Tive (tenho este problema),,, mas vamos seu caso primeiro,, vc trocou o processador por um exatamente igual,, até as ultimas letras dele??? existe ele com mais d eum final diferente... MAS VEJA.. tenho varias placas da 32pfl3508 ou 3518;;; funcionando, que consertei, alguma gravando flash nand outras outra coisa.. pois bem TODAS AS 7 QUE TENHO... dá esta mensagem.. já fiz tudo que existe de dicas pro aí como editar numero serie no menu de serviço,, e nada.. 1 PLACA após consertar pegou internet acessou os aplicativos.. COPIEI NAND E EEPROM.... e gravei nas outras,,,1 unica acessou os aplicativos 1x.. e a que tinha funcionado os aplicativos no dia anterior.. parou tbm... fiquei sem opção de tentar mais o que... CISMO COM MINHA INTERNET é de fibra otica 30M muito boa, mas o certo era eu tentar de outra mas não tenho outra.. VOLTANDO SEU CASO... já levou a TV e testou na casa do Cliente???? pode estar ocorrendo de que na sua NET não acesse e na dele acesse. (acredita que minha internet chama-se ACESSE) heheheh. vi que existe muitas reclamações sobre ocorrer isso em diversas Philips;;; Moderação não estou aqui com pedido de ajuda só citei que me ocorreu isso e muita gente tem o mesmo problema,, que pode ser dif de alguma coisa nas internet... VI TBM por aí um anuncio de gente que pega placa destas para trocar o processador e avisa que depois não vai acessar os aplicativos,, na epoca imaginei que ele estaria usando processador de final diferente.. mas me ocorreu com memso processador delas.. que em 2019 a gente descubra Tudo d e bom a tds.. silvanoservitec
  14. Caua vc não tem uma foto de alguma placa ligada capturada pro ele,,, tudo que vemos por aí é de paineis motores coisas grandes, queria ver uma pcb.. e vc comprou foi mesmo o TG135?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×