Jump to content

tecgess

Technical Cooperator
  • Content Count

    3,912
  • Avg. Content Per Day

    1.62
  • Joined

  • Last visited

  • Credit

    5311
  • Country

    Brazil

Community Reputation

837 Medal 6

4 Followers

About tecgess

  • Rank
    Hero Super
  • Birthday 12/23/1973

Personal Information

  • Sexo
    Masculino / Male
  • Location
    São Paulo - SP

Recent Profile Visitors

1,936 profile views
  1. Pode até ser feito isso com precisão mas o equipamentos para fazer isso tem um custo alto ....
  2. Olá ... 7 bips ... e reballing no processador não adianta fazer ME ou a troca do mesmo ... Mas por desencargo retire o SIO e ressolde o SIO com solda nova fazendo uma boa limpeza nos pads e ressolde ele com solda nova ...Ou troque ele.
  3. Olá tudo bem ... você não tem tensão nenhuma ... analise essa parte do circuito verifique se você tem as tensões (sinal) SY S 1 5V caso não tenha analise essa parte do circuito que faz o dobramento da tensão ao grosso modo.
  4. Olá referente a resposta inicial do post "essa placa liga quando eu plugo a fonte " se você estiver fazendo todos os teste sem a pilha de lítio, equipamento Dell vão ligar ao plugar a fonte . Você está fazendo os teste com os auto falante conectado no circuito ... caso não plugue os auto falante e verifique se vai haver algum sinal sonoro. De a preferencia de fazer os teste com e sem memória
  5. Olá verifique também as tensões de Q20, isso de acordo com esquema que eu estou analisando.
  6. Olá tudo bem ... Teste até sendo feito com ou sem processador? Qual a tensão do pino 84 e 18 do SIO?
  7. Manda uma foto de como você está colocando o Ci de bios .
  8. Acabei de testar a extração do arquivo com Winrar e esta extraindo normalmente sem erro
  9. Tentar gravar esse arquivo para titulo de teste na sua gravadora. Você fez o backup do arquivo original?
  10. Então está correto talvez você tenha algum problema de mal contato ou CI danificado ou arquivo de bios corrompido ou arquivo incompatível com endereçamento da memoria.
  11. Olá tudo bem esse Código W25Q128FVIQ e o que esta descrito no sei CI de Bios? E o no banco de dados do seu gravador não aparece esse W25Q128FVIQ ou 25Q128FV?
  12. Olá tudo bem .... sobre a bios do fabricante .. direto só site da Asus *.cap e uma atualização não e um arquivo completo mesmo conseguindo gravar não vai funcionar porque não tem a inicialização da bios para usar esse arquivo *.cap você tem que fazer os cortes Sobre o erro verifica se esse post te ajuda.
  13. Sem muitas delongas......,peço desculpa pelas postagem em seu post mudando um pouco o foco de sua analise ... mas voltando para o seu problema verifica se há curto em PD302 isso em cima dele a sua referencia não é GND e depois verifica se há curto nos pinos da PU301, sua referencia é GND Não posso afirmar mas creio que você tem algum problema na PU301 é somente uma intuição. Post resultado

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...