Jump to content

dúvida Lenovo G40-80 / ACLU3ACLU4 UMA NM-A362 / não inicia

Rate this topic


Ariel Casari
 Share

Recommended Posts

Bom dia, meu primeiro post no fórum, não sou técnico, mas gosto muito de eletrônica e atualmente trabalho com reparo de smartphones, então já peço desculpas se acabar falando alguma bobagem. Adquiri este aparelho com defeito (placa queimada segundo a assistência onde passou) para poder estudar e caso tenha concerto ficarei com ele. Seus sintomas são: o aparelho liga, ascende o led, o PCH aquece, o cooler gira, porém o mesmo não inicia. Fiz os testes de tensão e encontrei o seguinte (vou deixar uma imagem também):

PL302: 1.8V

PL701: 1V

PL307: 0V

PL9: 1.6V

PL303: 3.3V

PL304: 5V

Acredito que a bobina PL307 seja das memórias, então deveria ter 1.35V, como não chega tensão nela, o suspeito de defeito seria o PU1207 ou deveria investigar algo mais? As outras tensões estão normais?

Agradeço se puderem me dar umas dicas.

G40-80.jpg

Edited by Ariel Casari
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...