Jump to content

edson_euro

Members
  • Content Count

    192
  • Avg. Content Per Day

    0.2
  • Joined

  • Last visited

  • Credit

    6
  • Country

    Brazil

Community Reputation

13 Level 2

About edson_euro

  • Rank
    Membro Pleno

Personal Information

  • Sexo
    Male
  • Location
    Lins
  • Personal text
    Se te ajudei, um joinha por favor.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. realmente no LIMITsignal não tem os 19v na saida do jack não tem tensão
  2. Pinos 1-0v 5- 6v 2-6v 6- 0v 3--0v 7- 19v 4-0v 8- 19v
  3. Estou usando carregador original LIMITsignal 19v ADP_PWRID 0v ADP_EN# 19v ADP_EN 0v pontos do +VADP 19v
  4. D1001 Anofo e Catodo 19v Q1001 pinos 1,2 e 3 sem tensão
  5. Q1002 pinos 1,2,3,4 -19v pinos 5,6,7,8 sem tensão Q3- sem tensão
  6. Boa tarde, amigos estou com essa MB na bancada, essa placa liga apenas quando pressiono o dedo no conector jack e o outro em cima do mosfet Q1002. posso pressionar de qualquer outra forma, não liga ja lavei placa, já ressoldei os componentes, troquei o Q1002, joguei ar quente da a entender que quando pressiono com a mão, estou aterrando o componente. anexei uma imagem do esquema se alguém puder me dar uma ajuda, agradeço
  7. não tinha nenhuma tensão, agora esta dando 19v nos pinos 6 e 7 da bateria
  8. obrigado, amigo estava com esse pensamento, só que não tinha certeza no caso dessa placa ai na duvida melhor perguntar né abraço e obrigado novamente.
  9. Bom dia, amigos preciso de uma ajuda com essa placa que não liga, se alguém tiver uma igual e puder me dizer, se no conector da bateria, quando conecto a fonte aparece as voltagens ou somente quando conecto a bateria obrigado a quem puder ajudar.
  10. amigo, encontrei essas tensões PL701-13V PL302-13V PL501-13V PL2-3,3V PL1-19V PL2-3,3V PL1300-0,900V PL201-13V PL100-3V PL101-5V PL102-13V PL800-13V PL3-0V PL1101-0V PL502-0V
  11. acabei de trocar, gravei até com arquivo novo, tambem não partiu essa placa esta dando trabalho
  12. bateria, foi a primeira coisa que testei, realmente muitas placas não ligam e algumas não dão imagem com a bateria carga baixa.
  13. Boa tarde, amigos estou com essa mb na bancada, ao pressionar botão, liga , acende o led, cooler não gira, e após 8 segundos, led apaga e acende novamente tenho 19V PL100 - 3V PL101- 5V agradeço quem puder ajudar

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...