Jump to content
  • Content Count

    124
  • Avg. Content Per Day

    0.08
  • Joined

  • Last visited

  • Credit

    37
  • Country

    Brazil

Community Reputation

32 Level 6

About brlacerda

  • Rank
    Membro Pleno
  • Birthday January 5

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Ubá

Recent Profile Visitors

474 profile views
  1. o que voce ja fez amigo? se tem todas as tensões é bem provável que ela esteja ligando, será que ela não está é sem imagem? Me corrigem se eu estiver errado, a fonte so libera todas as tensões se receber um comando da placa principal.
  2. Depois de alguns dias parado voltei a trabalhar nesse aparelho, fiz um pouco de cada coisa que me informaram. Apesar de não ter nenhuma oxidação removi o display, fiz uma limpeza geral e ressoldei o micro. Após isso o aparelho voltou a funcionar com um detalhe, se a porta estiver aberta e eu colocar ele na tomada a pci não liga preciso tirar da tomada e fechar a porta, assim ele funciona normalmente. Por enquanto vou colocar como resolvido, visto que o microondas é da minha residência, se voltar a apresentar algo abro o tópico novamente. Quero agradecer aos amigos @mariomendes77 @LuisStegel e @ivanilton que contribuíram com esse tópico e com a solução mesmo que parcial do defeito.
  3. farei isso e tbm te retornarei amigo, obrigado.
  4. vou verificar e retorno amigo, obrigado pela dica. farei isso amigo e ja retorno.
  5. caro amigo @LuisStegel, foi verificado as chaves também e tudo se encontra dentro dos conformes. vou tentar explicar melhor a situação. coloco o aparelho na tomada e não acende o painel, posso abrir e fechar a porta varias vezes que a unica coisa que acontece é acender a luz e girar o prato. se eu encostar no cristal o aparelho liga e funciona normalmente quantas fezes eu quiser, so não posso tirar da tomada novamente se não o defeito volta. Não é a primeira vez que pego esse tipo de defeito nesse modelo. tenho varios parados aqui com mesmo sintoma.
  6. Caro amigo @mariomendes77, fiz os testes como o senhor mencionou porem está tudo dentro dos conformes. agradeço a atenção. Os reles se encontram funcionando perfeitamente.
  7. Salve salve amigos, Estou com esse microondas na bancada com o seguinte defeito, aparelho não liga, ao abrir a porta acende a lampada e o prato gira. Esse microondas não usa transformador na pci e sim uma placa. Realizando as medições encontrei as tensões normais na placa. Por coincidência ao encostar o multímetro no cristal a placa liga e funciona normalmente. Fiz a troca do cristal, a troca dos capacitores ligado ao cristal e nada resolve. Alguém ja pegou esse tipo de defeito? Estou desconfiando do micro.
  8. Samsung MX-E850/zd Esquema Elétrico Visualizar Arquivo Manual de Serviço Mini System MX-E850/zd Uploader brlacerda Enviado 28-10-2020 Categoria Áudio  
  9. 0 downloads

    Manual de Serviço Mini System MX-E850/zd
  10. Agradeço a ajuda do amigo @Andreas Carl que me ensinou bastante nesse pequeno tópico e também do amigo @ohm que não é a primeira vez que me ajuda e muito em um aparelho. Consegui o transformador com um amigo meu a preço de banana, repassei ao cliente a um valor melhor ainda, mas segundo ele, ele achou que era só o fusível que ele tinha trocado que tinha queimado novamente, achou que o valor da manutenção seria uns 50 mangos, haha. Enfim, não foi tempo perdido pelo conhecimento adquirido, mas da próxima vez antes de correr atras de tudo acho que vou perguntar quanto o cliente pretende gastar. Obrigado a todos o envolvidos, mas não foi dessa vez. forte abraço.
  11. poderia se mais claro amigo? que tipo de mensagem? o que diz nela? quanto mais claro for mais chances dos amigos te ajudarem.
  12. Não encontrei o transformador original para compra @ohm, vou explicar a situação ao cliente, deixar ele bem ciente das condições do aparelho. Poderia me informar alguém em MG que poderia rebobinar esse transformador para mim? Do mais verei o que ficaria melhor para o cliente, um transformador novo com as mesmas características ou o conserto do transformador original do aparelho. Fiz a verificação do estagio da saída também e nada de anormal foi encontrado. Desde já agradeço a atenção.
  13. Primeiramente gostaria de agradecer pelo tempo dedicado ao tópico e também pela "aula", foi de grande valia para mim. O transformador desse amplificador é de 5 fios no secundário. Dei uma verificada básica em transistores inclusive nos da saída e não encontrei nada de anormal. Vou procurar um outro transformador aqui para realizar os testes e retorno. Mais uma vez muito obrigado .
  14. poderia remover esse tópico para mim?
  15. Fiz a desmontagem e analisei o circuito, certeza que as tensões são +12v, -12v e 5v. Porém o cliente achou caro, segundo ele achou que ficaria menos de 100,00. rs Infelizmente preferi devolver. Agradeço a ajuda e atenção de todos.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...