Jump to content
  • Content Count

    20
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    31
  • Country

    Brazil

Community Reputation

5 Level 1

About diegoascari

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Male
  • Location
    CAMPINAS

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia amigo recomendo remover a B_Bios se ela possuir, pelos testes que executei ela 'e o gande causador do corrompimento da mesma.
  2. Foi sim mas como mencionei por uma TD quebrada, acabei resolvendo o problema colocando uma ROM com Android 5
  3. Bom dia . Antes da colagem estava as cameras funcionando só q testei sem o aro, e sem o flash, depois da colagem o aparelho esta acusando camera ocupada, desconfio q seja o flash da camera, pois instala aplicativos de lanterna e ele nao acende. O maior problema q este aparelho montei somente pra deixar pra atendimento aos clientes, pra estar liberando meu aparelho pessoal(evitar receber ligacao 3hs da manha perguntando se esta pronto o serviço sendo q aparelho deu entrada as 21hs e iria ficar pronto a 12hs do dias seguinte ou no domingo bem naquele churrasco com os amigos. Se alguem tiver alguma solução q nao seje remover a tela pois a msm encontra-se totalmente trincada por ser uma tela proveniente de algum aparelho q foi consertado.
  4. A sua placa alem do display dos numeros possui outros leds?
  5. Amigo na placa de diagnostico o LED esta aceso? se tiver da uma olhada nos fets e bobinas da ponte e processador e memoria.
  6. @XKing Infinityx Ve se tu tem alguma trilha rompida no circuito
  7. opa amigo, testa o "BAD1" ve se ele esta ok provavelmente é ele, se nao for me passa o modelo do sio q ela usa tenho 3 delas aqui na sucata só q nao achei.
  8. amigo esses cap marrom sao um terror substiu eles na proximidade, se nao funcionar da uma olhada num fet proximo pequeno perto da bateria
  9. se tiver em tds as fases o pulso o CI de PWM esta OK,
  10. Mals a demora pc da bancada queimou e o note junto compania de forca aqui ta fodas, mas vamos la tu ta tentando ligar ela com processador? se nao desconecta o cabo +12 ...., se ligar maior chance de ser os cap, se nao jumpeia ela e checa as bobinas se tiver todas com a tensao o CI de PWM esta bom, como tu comentou de pulso creio q tem ociloscopio checa nos fet se tem o pulso
  11. Boa noite amigo, as placas com dual bios so vai aparecer a tensao assim q a placa ligar em stb ela nao aparece na bios mas é pra ela ter as tensoes no SIO( vi aqui no meu acervo nao possuo o esquema dessa placa pra ver os pin certos), remove as BIOS regrava uma e coloca a M BIOS somente e tenta starta a placa
  12. A muitos anos peguei uma 775 q nao aceitava processadores com consumos altos so celeron e p4, na epoca ela tinha 2 anos de uso, o defeito era os capacitores solidos do procesador, de uma olhada neles fiquei uma semana batendo cabeca nela .....
  13. opa amigo o grande problema deste gravador nao é se ele grava e sim conseguir a versao q tem suporte ao chip desejado, aqui msm possuo 8 versoes dele mas depois q consegui a versao 1.4 acabou a maior parte dos problemas com ele, se quiiser q posto ela é só me falar onde posso colocar

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...