Jump to content

SansuiAT

Technical Cooperator
  • Content Count

    583
  • Avg. Content Per Day

    0.39
  • Joined

  • Last visited

  • Credit

    1338
  • Country

    Brazil

Community Reputation

216 Medal 3

1 Follower

About SansuiAT

  • Rank
    Membro Elite
  • Birthday 08/08/1982

Personal Information

  • Sexo
    Masculino / Male
  • Personal text
    A.T desde 1982

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cara, por mera coincidência estou com 03 dessa aqui que entraram essa semana. 42D03, tudo tela.. Mas elas ficam passando umas faixas e com cor estranha, um pouco diferente da sua
  2. Normal, normal não é amigo.. Pode ser alguma coisa relacionada aos cofs(flats da tela) Ou sujidade na t-con e conectores etc.
  3. Já verificou a fonte? Já peguei essas 40f e 49f1465 com a fonte sem dobrar tensão.
  4. Veja se consegue com alguém emprestado uma ysus desta. Pra mim o defeito esta nesses cis buffers.
  5. Esses buffers panasonic, consegue analisar com osciloscópio?
  6. Elas funcionam uma no lugar da outra se estiverem funcionando no caso, né 😅 Foi isso que quis dizer, como não vem originalmente, pode ter sido alguém que sucateou o aparelho.. Mas vida que segue, antes de parar na principal, se não tem imagem no autogen, com certeza é a Y
  7. Nesse caso me parece que ela está somente sem imagem, se ela aceita ligar/desligar. Mas se atente a placa principal, ela pode ser seu problema. Não há curto na YSUS?
  8. Amigo, dê uma olhada ai. Acho que este aparelho foi sucateado. A MAIN desse aparelho que sobe as tensões VA e VS(proteção), se ela estiver incorreta dá este sintoma(YSUS em curto também). Mas o código correto da 51F4500AG é 06288B. 06230x é 43F4900AG.
  9. Se sobe tensão VA e VS com ela desconectada.. provavelmente sua principal está com defeito. A principal que aciona as tensões VA e VS, se com os flats ligados ela nem sobe, provavelmente está armando alguma proteção. Só por desencargo, sua principal o código é final 06288B?
  10. Desconecte os flats da placa(a que vai pra x-main e pra ysus) veja se o tv fica com mesmo sintoma.
  11. Amigos, as tensões VA/VS caem após o pico, já fez autogen, não deu imagem, se fosse bios/principal daria imagem. O defeito está na YSUS, sem curto aparente, pode ser nos CIs buffers, mas o defeito é nela. Teria que ver a forma de onda para dar certeza se é nos buffers, mas o diagnóstico é ysus. Se fosse curto, eram os fets, como não é curto, é ligeiramente mais complicado, mas o diagnóstico foi feito lá no 3º post da página passada. Entendo que todos querem ajudar, mas basta ler. Enquanto isso @tecnicoblu, olhe os padrões Q5000(RJP63K2), C5075(102x1kv), D5057(SF10A400), Q5014(FGD4536) não necessariamente precisariam estar em curto..
  12. Vc já matou o defeito lá em cima. Entra tensão na ysus e va/vs caem, o defeito é nela, já que nesse aparelho a fonte e zsus são juntas.
  13. Acredito que não amigo, As NUs nem se trocar de placa principal dá certo(precisa ser o mesmo BN part number), imagina colocar uma placa da KU6000G pra funcionar com a tela dela..

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...