Jump to content
  • Content Count

    21
  • Avg. Content Per Day

    0.04
  • Joined

  • Last visited

  • Credit

    32
  • Country

    Brazil

Community Reputation

5 Level 1

About ilosantana

  • Rank
    Membro Aspirante I

Personal Information

  • Location
    Rio de Janeiro / RJ / BR

Recent Profile Visitors

249 profile views
  1. Olá, boa tarde Colegas ! Estou com essa Placa Positivo s14bw01 . A mesma está sem o 3,3v . Já identifiquei o problema ( Q7 ), porém ele é bemmm dificil de encontrar. Comprei o G1084-33 Regulador Tensão 3,3v 5a . Gostaria de uma ajuda, de como ligar ele.
  2. Boa tarde a Todos ! Estou com o G3 3579 ele sem brilho algum, só consigo vê algo quando coloco uma lanterna na tela. O LCD_BRIGHTNESS e o BLON_OUT_C estão 0V. Isso não deveria, correto ?
  3. Resolvido !!! 🦾 Injetei a tensão sem o Q7 e o C40 esquentou. Troquei e resolveu o problema. Obrigado a todos que me ajudaram ! Principalmente ao @fabiano.julio foi do inicio ao fim. rs
  4. @pedrorosasb A melhor maneira de fazer isso, seria eu injetar tensão o Mosfet? Pois é exatamente essa parte que eu empaquei ontem durante os testes sozinho.
  5. @fabiano.julio Abri a bobina. Injetei dos dois lados. Porém só o lado ( direito prox do Q7) que esquentou um componente que no caso foi o Q7 que já havia troca. Por encardo, tirei ele e medi novamente. Vi que estava ruim novamente. Posso colocar um Mosfet 4425 ? Vi que ambos são da Linha P.
  6. @fabiano.julio Injetei tensão na Bobina L11. O Q7 esquentou, realizei a troca dele por um compatível e ainda continua =( . \ OBS: Realmente o Q7 estava ruim ( realizei o teste fora da placa e não bipou).

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...