Jump to content

carlos noteblu

Vip Pro
  • Content Count

    734
  • Avg. Content Per Day

    0.3
  • Joined

  • Last visited

  • Credit

    64
  • Country

    Brazil

Community Reputation

78 medal 1

About carlos noteblu

  • Rank
    Membro Elite

Personal Information

  • Sexo
    Male
  • Location
    blumenau

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. estou com esse note em bancada e fui gravar essa bios e nao liga e se eu voltar a bios do cliente liga normal... minha placa é vme 40 vme40mb 50-71608-22 ver 0,3 09/04/2009 note w7410
  2. Desabilitando a alimentação ele irá identificar na bios que está desabilitado e não terá problema de não dar imagem ou apresentar algum erro?
  3. Olá, gostaria de saber se existe outro AMIBCP ou outro software que eu consiga desabilitar as memórias RAM do equipamento A515-51G / MB LA-E892P.
  4. Nao entendo como tem gente que diz que resolve fazendo reball. nesse modelo.... voce merece um joinha falou tudo
  5. Como mencionado no tópico pessoal fala em desabilitar na bios, saberiam me dizer como localizo a linha para desativar ?
  6. pu4004 tem 19volts e no outro lado tem 2,6 no em todas os pinos pu4006 recebe os 2,6 e no outro lado nao tem tensao pu4003 no lado do gate tem 19volts em todas os pinos e do outro lado tem 2.6 volts oxilando
  7. no pino 99 eu tenho 3.3volts o que esta me quebrando a cabeça é o gate do pu4002 esta com 1,8 volts ..sabes me dizer se isso esta certo troquei a fonte todas originais mas mesmo assim nao carrega carregador eu ja coloquei dois novos que tenho mas não é
  8. Estou com este note dell 3421 placa 12204-1 dne40-cr que nao esta carregando a bateria Ja troquei o ci pu4005 ,pu4003 super i/o pu4006 pu4004 mas nao resolveu o que estou achando estranho é o gate do pu4002 esta com 1,8 volts Na bios não acha a fonte e mesmo assim gravei e nao resolveu preciso de uma luz alguem poderia me ajudar
  9. Apenas um complemento para o tópico, peguei equipamento em uma idêntica situação, ligava e não gerava imagem, utilizei um multímetro icel ms-1002 e o mesmo marcava como nosso amigo falou 4.8 e outro lado 9.4, porém possuo um outro icel md-1500 e esse marcava os 9.4v dos dois lados, então cuidado ao usarem multímetros baratos, não entendi essa diferença mais ficar atento. Na minha situação após aferir que essa tensão estava correta gravei as 2 bios que segue no link abaixo, e retirei a pilha cmos depois da gravação e o mesmo funcionou, tem um aquecimento nas bobinas, mais está normal.
  10. All In One LG - 22V240 REV 1.1 - EAX65399816 Visualizar Arquivo Bios Testada e funcionando 100% / Contém as 2 bios U14 e U525 Uploader carlos noteblu Enviado 24-01-2019 Categoria LG  
  11. Version 1.1

    28 downloads

    Bios Testada e funcionando 100% / Contém as 2 bios U14 e U525
  12. esses modelos da dell costuma dar muito problema no chip ( processador ) ou seja se quiser qualidade coloque um novo pois esse negocio de reball tem que contar com a sorte uns ate duram uns meses mas voltam ,,, gostaria de saber como esse pessoal consegue fazer reball e nunca se encomodar porque comigo nunca resolveu nesse modelo....

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...