Ir para conteúdo
  • Cadastre-se

eletrosr

Amigo EletrônicaBR
  • Posts

    1.029
  • Posts por dia

    0,99
  • Registrado em

  • Última visita

  • Créditos

    76
  • País

    Brasil

Última vitória de eletrosr foi em 14 de Outubro 2017

Seu conteúdo foi o mais bem avaliado!

1 Seguidor

Sobre eletrosr

  • Rank
    Jesiel Lemos
  • Data de Nascimento 29-12-1994

Informação Pessoal

  • Sexo
    Masculino / Male
  • Localidade
    maringa pr
  • Texto pessoal
    gentileza, passe adiante

Últimos Visitantes

474 visualizações
  1. acho que o melhor a fazer no seu caso seria levar até um colega do mesmo ramo na sua cidade!!
  2. @abimail primeiramente...qual sintoma que a mb apresenta? nunca é tarde demais pra aprender amigo....p2808 é bem comum e fácil de se encontrar!
  3. @Douglas Grillo saudações amigo.. se sua bios é de 1.8v a principio deveria fazer um adaptador com alguns resistores de 68ohm... as placas 71r-h14bt4-t830(TL30) servem porem a diferença infelizmente esta no processador! se o cliente quiser com o mesmo processador ficará mais caro mesmo!
  4. osmar contato foi foda@wizof36 kkkk @mariscoo meu amigo.....esse integrado tem no ml! e tem em varias sucatas de Acer! comprar de fora é furada! acho que tenho esse esquema de um forum china! vou achar amanha no pc de serviço e upar aqui!
  5. @Chagas Moura opa....essa bateu certinho....muito abrigado doutor
  6. @edward linux infelizmente tbm é meio que um manual de serviço...
  7. @Chagas Moura infelizmente não é o esquema em si...mas muito obrigado assim mesmo amigo...algumas coisas podem sim ajudar
  8. @samuelrios sim, proximo ao ic9101...porem ele tem no corpo marcado 335 e esta ligado em seria com o r9116 e r9121! aparentemente normal....mais vou trocar os tres por uma resistencia so equivalente!
  9. @samuelrios sabe me dizer se ele é smd??? e onde mais ou menos ele ta...achei um r9115
  10. saudações estou com uma tv na bancada que é o seguinte... se ligo ela totalmente descarregada ela liga e funciona perfeitamente! as funções tanto no touch quanto no controle funcionam, porem se aperto o botão pra desligar, seja no controle ou painel ela desliga e fica so piscando o stand by... e as tensões da fonte ficam so pulsando.... se eu sempre desligar e ligar ela na tomada,a mesma funciona sempre! quando preciono power off e ela morre, se eu tirar o flet da principal a fonte arma todas as tensões bonitinho! comprei esta tv de cliente que não queria gastar! porem não quero comprar outra placa alguém tem alguma ideia referente a desabilitar, ou mesmo redirecionar o pulso do bt-power...alguma coisa nesse sentido??.. não encontrei o esquema dela! se alguém tiver agradeço
  11. Visualizar Arquivo Esquema Schematic SHUTTLE- A14RV08 71R-A14RV4-T840 15222.rar Esquema Schematic SHUTTLE- A14RV08 71R-A14RV4-T840 15222.rar Uploader eletrosr Enviado 20-04-2017 Categoria Shuttle  
  12. @Matheusfelipe23 mas da pra ver alguma imagem ou nada mesmo??? esta saindo o som????
  13. @Lucas Lopo e tem 12v na entrada? ja testou com outra fonte?
  14. @Lucas Lopo ta pedindo pra vc conectar o conector de 6 pinos nela.....ta colocado???

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×