Jump to content

crazyfrog1809

Members
  • Content Count

    526
  • Avg. Content Per Day

    0.82
  • Joined

  • Last visited

  • Credit

    176
  • Country

    Brazil

Community Reputation

111 Medal 2

4 Followers

About crazyfrog1809

  • Rank
    Membro Elite

Personal Information

  • Location
    São José dos Pinhais

Recent Profile Visitors

774 profile views
  1. veja se não existe alguma escrita nessa placa com o nome "lampard xxx" geralmente esse é o nome da placa!!
  2. bom pela falta de detalhes percebe-se que é um usuário comum sem conhecimento técnico!!!
  3. nos passe as tensões encontradas nos pinos 5,6,7 e 8 do q37 e nos pinos 5,6,7 e 8 do q39!!
  4. Nos passe as tensões encontradas nos pinos 19, 12, 1, 6, 2, 5 e 18 do U17!!!
  5. ok para que a tensão de 3v seja ativada a tensão de 5v tem que estar boa e segundo o que eu vi está faltando os 5v
  6. coloca o multímetro da escala de bip ou resistência de 200 ohm, deixa a ponteira preta no terra e a outra ponteira vermelha vc coloca nessas bobinas e depois nos diga os valores (resistência em ohm) que vc encontrou nessas bobinas... vc sabe localizar o TERRA na placa?
  7. Não sei se é o caso de sua placa algumas fogem a regra, porém tem algumas placas que só funcionam a versão que estava antes, não precisa ser a bios de back up mas quando se baixa pelo site oficial tem que ser a mesma versão, recomendo vc trocar essa bios e ir tentando versão por versão!!!
  8. Daê galera hoje vou dar uma dica pra vocês instalarem esse driver chato no windows 7 mas só funciona no windows 7 x86. Pois bem vocês irão precisar do programa everest que detecta os chips principais da placa-mãe e em uma dessa dessas opções vocês irão achar o nome do driver, caso em alguma dessas opção apareça "chrome 9" não é essa a opção é outro nome. vejam a foto: depois vcs irão no site da VIA e escolher essas opções conforme a foto (pois é, vocês escolhem a opção de driver como windows xp mesmo e mesmo assim funciona). site da VIA na opção step 4 vocês escolhem o modelo que apareceu no everest. pronto é só baixar e instalar.... espero que gostem da minha dica.
  9. bom os demais sinais não sei qual tensão deve ter porém os sinais CKE0 e CKE1 devem ter as mesmas tensões que se tem na alimentação da memória no seu caso 1,35v. como no pino 74 está medindo 0v verifica se o mesmo não está em curto caso não esteja em curto jumpeie com o pino 72, o pino 73 está com uma tensão muito baixa pode ser um semi curto, verifica se esse pino está em curto e se não estivber em curto jumpeie com o pino 75 e veja se a placa funciona normal esses pinos são um do lado do outros, lembrando que um lado do slot tem os pinos com números pares e do outro lado tem os pinos com os números ímpares( vc fez a análise respeitando essa lógica?)!!
  10. cara tenta gravar uma bios com ME,. por que tua placa tem todas as tensões até mesmo o platarforma reset que é o último sinal!! pode ser também que em algum lugar dessa placa esteja com trilha rompida e não está chegando essas tensões, os próximos passos é analisar o setor LVDS e as tensões principais da memória, mas agora vou sair depois eu volto te ajudar!!!
  11. vishi só com memória instalada pra medir, existem uma memórias que vem com esses sinais escritos no corpo da memória, mas acho que vc não vai ter esses tipos de memórias!!!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...