Jump to content

flaviomilk

Super VIP
  • Content Count

    63
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

3 Neutral

About flaviomilk

  • Rank
    Membro Aspirante II
  • Birthday 06/10/1988

Personal Information

  • Sexo
    Male
  • Location
    São Paulo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Acabei de efetuar o pagamento do plano anual
  2. Verifica a tensão nos fet do precessador e se o mesmo está de acordo entre 1,3 a 1,9V.
  3. Olá amigo, se possível regrave a bios. Já peguei muitas deste modelo com a bios corrompida.
  4. Olá amigo, já peguei casos assim e a melhor forma de resolver é colocar aqueles coolers que tem uma base em baixo da placa e é preso por parafusos. Essas placas sempre envergam quando aquece e fica dando esses problemas.
  5. Olá amigo, nem sempre é bios. Já verificou se ela apita sem memória e se o processador é compatível. Essas placas são meio chatinhas e sempre queimam o CI de rede a toa. Verifica se ele não está fritando.
  6. Troca seu crédito para poder baixar o esquema.... não esqueça do aplaud (joinha)!!!!!
  7. Olá amigos, este netebook foi entregue ao cliente, porém até a semana que vem ele irá retornar e faço o backup da bios.
  8. Aferi os valores dos resistores que saem dos pinos 15 e 16 do 8602GN e apenas um estava aberto. Efetuei a troca e o problema persistiu. Como o notebook veio como "garantia" (anteriormente foi efetudo a troca do Display) e mesmo assim houve um custo de reparo o cliente não aprovou e foi devolvido o produto, porém me mantenho curioso sobre o defeito. Obrigado FlávioMillk
  9. Ok amigo, ficamos no aguardo. Aproveita que naõ montou e meça os resitores para ver se não há alteração. Ficam em volta do charger e são de 10R. Vi que alguns defeitos com este charger danificam também estes resistores. FlavioMilk
  10. Amigo, chegou a medir os resistores de 10R que ficam em volta ou só trocou o charger?
  11. Esses que estamos por enquanto estão com as tensões normais por enquanto. Quando liga pisca o led vermelho, quando tira o charger volta o azul só que liga e depois desliga... Se ligar só na bateria, vai que é uma beleza porém com a fonte não carrega a bateria e não liga o note... Mas valeu pela dica!!!!
  12. Então, ela agora acende azul porém logo desliga, porém só removi o charger não cheguei a verificar os resistores de 10R, por precaução já peguei o bios dela e o esquema dessa placa compativel e assim que chegar o charger estarei averiguando!
  13. Por algum acaso, esta placa é semelhante com esta: 71R-J141M6-T811? Pois estou com os mesmo problemas. FlavioMilk
  14. Olá amigo, normalmente estes defeitos são causados nos retificadores. Meça os transistores que ficam no dissipador do secundário e depois, apenas por desencargo veja os que ficam no dissipador do primário também. Se estiver tudo ok estará no CI. Estes CI's você não vai conseguir achar, nem igual, nem um parecido ou compatível dai o jeito vai ser procurar em sucatas porém corre o risco de pegar outro CI avariado. Se caso acontecer algum milagre de achar este CI ele sairá igual ou mais caro que a fonte (como o 2005z que vai nas Jitek 250w que achei por R$25,00 cada). FlávioMilk

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...