Jump to content
Sign in to follow this  
otaneR

6-71-M74S0-D03B.GP - Após troca da pilha queimou i/O e agora led pista 3 vezes

Rate this topic

Recommended Posts

Boas,

 

Tenho um note com a board 6-71-M74S0-D03B.GP em que o cliente indica que após trocar a pilha o mesmo deixou de ligar.

 

Achei que o I/o estaria queimado e troquei o note já ficou a ligar mas agora o led verde pista 3 vezes e depois passa a laranja e o net não funciona.

 

Alguma ideia?

Share this post


Link to post
Share on other sites

Essa placa é o seguinte:

1º tenta regravar bios

2º Reball chi pequeno da sis 307ELV próximo ao chip norte

3º Reball ponte sul

Um desses deve resolver.... essas eu pego de kilo aqui... só seguir essa receita e ja eras... abraço

Share this post


Link to post
Share on other sites

Esta board não tem esse componente tem gráfica Nvidia.

 

O cliente informa que antes de trocr a pilha funcionava bem após isso deixou de ligar.

 

Agora ja liga depois de trocar o I/O mas á o erro de piscar 3 vezes.

 

Algurm conhece?

 

Já troquei a bios de outro igual e mesmo assim continua.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...