Jump to content

Manchado Manoel

Members
  • Content Count

    45
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    61
  • Country

    Brazil

Community Reputation

10 Level 2

1 Follower

About Manchado Manoel

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Undisclosed
  • Location
    Londrina/Paraná/Brasil

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Taca limpa contato no socket da CPU e nos slot de memória , analisa se não tem algum pino quebrado e trilha
  2. Ideal é remover, ver como se comporta mesmo sem o componente , problema que sem o esquema fica um pouco difícil saber as tensões reais , então é ir na base de erro mesmo ,
  3. Chego a fazer os testes com multímetro , para ver se tem curto ou fuga , testou smd , rede capacitiva ou resistiva e afins que tem por aí , SUPER/IO tem fazer esses problemas antes de pifar , no caso possa ser pouco provável , mas veja entre as linhas da PCB se não tem nada fora do normal .....
  4. Como esta as tensões dos fets , entrada 12 e saída 1 a 1,5 média ? Isso pode ser algum componente em curto Força ligamento da fonte e vê se tem algum componente esquentando
  5. Estava com o mesmo problema , foi resolvido com troca do S3F94C , no meu caso estava apresentando aquecimento , ai teria de ver aí.
  6. Analiso toda a placa se tem algum componente aquecendo fora do normal , smd em curto costuma dar esses erro , super I/o , você tem as tensões que esta referente ao pedido do amigo acima?
  7. Já tentou ver as tensões , se estão ok ? Essa placa já peguei uma com SMD em curto , analisa os mesmos
  8. Aqui já peguei com problemas iguais , tenta um reflow e analisa se não tem nenhum componente aberto ou em curto proximo ao chip
  9. Cara troca a NAND , se esta aparecendo esse erro , possível que a mesma esteja com problema , boa sorte
  10. As tensões dos fet's que fica na principal , proximo ao chip principal esta ok? já peguei uma , onde esta oscilando as tensões no mesmo , tive que trocar os dois , mas pode ser software também , chego a ver com outra principal se o ocorre o mesmo problema?
  11. Pode ser algum fet , ideal é verificar os mesmos , ou até mesmo smd em curto.
  12. Não esquece antes de recolocar o componentes , verificar outros componentes.
  13. Chego a ver os SMD em volta , se não tem nenhum em curto?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...