Jump to content

Search the Community

Showing results for tags 'placa mae'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • cicero's Tópicos
  • cicero's Tópicos

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 89 results

  1. Alguém sabe me informar as especificações desse componente que está faltando? Acredito que seja um transistor (pelo formato e localização). Está próximo da conexão do display do notebook. Placa mãe: 71r-e14rv6-t830 Notebook: Philco 14L
  2. A minha placa mãe, por acidente, teve as perninhas do jumper para resetar a bios quebradas. Agora preciso resetá-la, como faço isso?
  3. Alguém por favor, consegue me enviar o link de download para gravar a bios desta placa? Preciso do arquivo binario(4mb). Estou há dias tentando encontrar esse arquivo e nada.
  4. 1. conheci através do Google ao pesquisar um esquema elétrico 2. Nível técnico avançado 3. Minha especialidade e na área de som no conserto de caixas amplificadas, caixa ativa, amplificadores, mesa, potencia automotiva etc... Mas tenho um bom conhecimento em outros aparelhos, na área de informática que o meu conhecimento é o básico 4. Eu tenho 22 anos comecei a trabalhar nessa área com 8 anos de idade ajudando meu pai...
  5. Sou iniciante Conhese no YouTube Quero aprender eletrônica Sempre gostei de eletronica Hoje trabalho como mecanico automotivo . Meu hoby é eletrônica,quero aprender , esstou mexendo em uma placa de pc ,kkk espero que eu consiga a fazer da video com ajuda de todos .Amém.
  6. 1. Como conheceu o EletrônicaBR? Através de amigos 2. Qual seu nível técnico? (Amador, Estudante, Técnico, Engenheiro, Empresário): Amador 3. Quais habilidades você pretende desenvolver? Reparo em circuitos eletrônicos 4. Conte um pouco de você. Qualquer coisa. Sou técnico em informatica pretendo adquirir novos conhecimentos e compartilhar com todos.
  7. Bom dia, estou com essa placa que liga e desliga rapidamente, medindo curto nos 12v não encontrei nada, quando medindo entre terra e 3.3v ( Laranja ) e 5v ( vermelho ) tb não tem nd. Medindo o p4 ( que nessa placa é p8 ) tb não tem nd em curto. Forçando ela ligar não tenho nenhum componente aquecendo, o processador tb não aquece e tenho tensão de bios normal, essa placa tem vários fusíveis, já testei todos ok. Não tenho muita experiência com placas gamers, alguém poderia me dar uma luz? Tem algum curso aqui no forum sobre placas de desktop? Abraços e bom dia a todos.
  8. Olá! Bom dia, boa tarde ou boa noite a todos! Primeiramente peço desculpas se estou no local errado do fórum. Bem, eu estou com esse notebook na bancada, que segundo a pessoa dona dele disse que ele estava funcionando normalmente com a bateria, porém não carregava a mesma e logo que descarregou a bateria o mesmo parou de funcionar. Fiz o teste na fonte e a fonte está OK! Esse notebook e aquele do carregador com a ponta retangular, eu não tenho esse adaptador para minha fonte de bancada, então injetei tensão com as pontas jacarés mesmo, ao fazer isso, ele apresenta um curto de 0,04 na fonte de bancada, mas apresenta as tensões de 5v e 3v. Já dei uma inspecionada na placa e não achei nenhum capacitor estranho ou em curto. Tenho pouco experiencia ainda na área, com apenas 6 meses. Preciso muito de uma luz!!
  9. Olá galera! Chegou em minha bancada um notebook que ao ligar, não demora muito desliga de novo. Ao fazer os teste na placa encontrei todas as tensões de 3,3v, 5v. Quando o componente U3 esquenta, a placa desliga e volta a ligar. Também esta esquentando a bobina L9. Alguém poderia me ajuda so o reballing resolve o problema do U3 ou pode ser outro componente fazendo ele esquentar?
  10. Olá, estou com este notebook na bancada com o seguinte problema. O mesmo quando ligo na fonte ele apresenta 0,097A e o U16 fica esquentando. Ele apresenta as 3,3v, 5v, quando pressiono o botão power ele zera normalmente mais a placa não liga. Já substituir o U16 por outro mais ele continua do mesmo jeito. Quando o u16 esquenta, ele fica chiando... Os amigos poderia me auxiliar nesse caso?
  11. Olá a todos! Sou novo aqui no fórum e gostaria de saber se alguém possui o esquema ou a boardview da Asus M4A785TDM-EVO. O objetivo é tentar efetuar o reparo de uma placa que ao ligar dá os bips característicos pedindo a memória RAM. Ao conectar uma memória sabidamente boa, a placa não emite nenhum bip e não dá boot, ou seja, não lê a memória RAM conectada. Notei que existem dois MOSFET próximos ao LED de power que estão aquecendo além do normal. O esquema solicitado é para observar os circuitos antes de remover os componentes em suspeita. Antecipadamente agradeço!
  12. Olá, tenho uma placa mãe antiga, uma Phitronics H55-M. Ela deveria suportar até 8GB de memoria. Fazendo dual channel com as duas memorias ram de 4GB de 1333 Porém, só esta funcionando 1 memoria de 4. Quando coloco as duas ela reseta. Já tentei de tudo, até comprei outra memoria novinha, mas é mesma coisa. Pesquisando muito afundo descobri que o problema pode ser resolvido atualizando a BIOS, uma vez que a BIOS que está nela agora é P1.00. Mas tem não é tão simples atualizar. Primeiro pq a Phitronics faliu e não tem mais site para baixar. Segundo é difícil encontrar pra baixar versão atualizadas dessa BIOS na internet. Parece que tem algumas BIOS dela aqui no forum, podem dar joinha na minha publicação pra eu ganhar os créditos pra baixar? podem me ajudar? eu ficaria muito grato!
  13. Boa noite galera! Estou com o notebook na bancada que não liga e fica com led8 aceso sempre que conecto o carregador. Na fonte ele fica com 0,056A e quando pressiono o botão power ele zera normalmente. Já testei as voltagem e tem as tensões de L9 5v, L8 1,8v bios 3,3v, setor de charger 3,3v. Mais a placa mãe mesmo assim não liga. Preciso que alguém me envie o link da bios para fazer o teste!
  14. Olá amigos!! Venho aqui trazer um recente desafio que chegou para nos em lote, e por incrível que pareça quase metade do lote foi resolvido desta maneira, pelo que parece, é um defeito bem comum. Pensando nisso vim trazer a vocês a solução para aqueles que estão com o mesmo problema. Esta placa não ligava com os 12v do processador conectado, e quando removido os 12v a placa entrava em looping, fazendo o cooler girar e parar infinitamente. Assim vimos que com os 12v em curto, o problema poderia estar próximo ao processador, então verificamos os mosfets circulados nas imagens abaixo e também um dos capacitor de tântalo de baixo da placa estava com problemas, algumas das placas estavam com os dois em curto (Importante retira-los da placa para realizar as medições). Após a troca dos componentes, a placa ligou normalmente, foi sujeita a vários testes de stress de alto desempenho, e funcionou perfeitamente. Se ajudou você, não esqueça do joinha! Valeeus!!😉
  15. Olá amigos! Estivemos com uma placa aqui na nossa assistência diagnosticada com curto nos 12v. A placa ligava em looping infinito sem os 12v da fonte, porem ao ligar os 12v, imediatamente matava a placa e o cooler parava com o looping infinito. No nosso caso, Realizamos a troca do PWM e do componente Q7471 como mostrado nas imagens, mas possa ser que no seu caso tenha mais componentes com problemas, então antes de ligar a placa siga estas instruções: - Verifique se existe um problemas nos mosfet perto do processador (Imagem com mosfet circulado em vermelho). - Após a troca dos componentes ditos acima, verifique se existe VCore. - Verifique se não há outros componentes esquentando em algum ponto da placa. Espero ter ajudado! Caso tenha ajudado você, não esqueça do joinha. Valeeus!!😉
  16. ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- sou novo aqui, bom vou direto ao ponto... comprei uma placa mãe do servidor HP ML110 G6, com o xeon 3430 mas me deparei com a entrada do fan/cooler é 6 pinos e quando eu coloco um cooler de padrão de 2, 3 ou 4 pinos da erro ele não boota, aparece uns bips e um erro "fan erro prepare shutdown" com ou sem cooler ele não liga o erro é só dessa entrada porque eu ja testei no cooler de 6 pinos do meu amigo, mas não posso comprar porque ele usa e é dificil de encontrar, e não da pra desativar essa opção de segurança na bios, resumo ALGUÉM SABE COMO FAZER UMA GAMBIARRA PARA LIGAR ISSO ???? obs: ja tentei ligar os 6 pinos direto no + e - no cooler padrão de 2 pinos q tenho aqui e continua com o erro....
  17. Boa noite pessoal, bom, preciso da ajuda de vocês. Estou com uma placa mãe Asus p8b75-m lx aqui que aparentemente está com a bios errada, ela está com a BIOS da p8b75-m lx PLUS, já chequei e as placas são diferentes, porém quando vou atualizar pelo ezflash com a bios certa (.CAP que baixei no site da própria Asus) aparece "security verification failed", alguma ideia de como posso resolver isso? Fora isso acusa que o chipset da placa mãe está batendo 108 graus, o dissipador do chipset realmente está quente, mas o pc não trava e nem desliga, seria um bug no sensor? Agradeço sem alguém puder me ajudar. (Peço desculpas se criei o tópico na área errada).
  18. Gente, tenho uma IPX41-D3 rev 1.02 que eu não acho a bios oficial de jeito nenhum. Além disso essa placa está com a entrada da pci express estragada, quando você coloca a placa ela funciona mas não passa imagem nenhuma e nem é detectada pela placa mãe. Eu estou precisando muito do arquivo de atualização da BIOS pois estou com uma memória de 1333Mhz e é o máximo que a placa lê mas ela está lendo 1066Mhz apenas. E também preciso de ajuda com a pci express, estou pensando em refazer todas as soldas abaixo da entrada(são muitas) ou até mesmo trocar a entrada. Obrigado pela atenção, tempo e consideração de todos vocês que leram.
  19. Sou novo aqui no forum e gostaria de saber se a placa mãe PEGATRON modelo IPMSB-VH1/HDMI/ODM é cpmpativel com um processador i5 2500
  20. Quais cursos voces indicam para as areas de manutenção de pc e notebook, principalmente na parte de reparo de placa mae, possui algum curso na internet nessa parte? Quero ser um tecnico profissional.
  21. Estou com um sony do modelo citado a cima. Ele não dava as tensões no flat do power porque o super io não mandava os pulsos. Troquei a bios cFeon Q64-104HIP por uma compatível winbond 25Q64FVSIG e deu certo. Agora esta chegando as tensões no flat do power. Mas mesmo assim não starta a placa! O que testar a seguir?
  22. Bom dia pessoal estou com uma placa Positivo Pos Ag31ap chegou uma placa mãe que liga porém não gera imagem, analisando encontrei um componente torrado porem não estou conseguindo identificar sei que é um transistor mais não sei suas características Foto do componente torrado https://ibb.co/VmGZ8TX
  23. Conheci : Google Nível:Amador Eletrônica 18 anos, Porto alegre, Rio Grande do Sul !
  24. Olá amigos técnicos, especialistas e entusiastas! Sou Técnico e ingressante no curso de engenharia eletroeletrônica, tenho uma assistência técnica de informática e eletrônicos, tenho muita vontade de fazer parte dessa família e assim obter conhecimentos na mesma medida que possa contribuir com os meus. Muita satisfação por estar aqui, abraços!
  25. Boa noite, estou iniciando nessa parte de eletrônica agora e espero que eu possa aprender com vocês através desse problema, então, estou com duas placas mães Asus com socket 1155 que não iniciam de jeito nenhum. A primeira é uma Asus P8Z68-V LX 1155, ela só liga se eu colocar o strap na posição para dar clear na bios, assim que eu tiro o strap o pc liga e continua ligado, porém não dá vídeo e nem bipa, e ela também desliga se eu tentar usar o botão power ou dar um curto nos pinos power sw, quando vou ligar novamente através do botão power ou curto no power sw, o cooler gira bem fraquinho e o pc não liga. (Obs: ela funcionava normalmente até ontem, só consegui ligar ela uma vez hoje depois de muitas tentativas desde ontem) A outra placa é uma Asus P8Z68-V PRO/GEN3 1155 que quando tento ligar acontece o seguinte, ela passa pelos seguintes testes na placa com leds que são MEMOK > VGA LED e por último CPU LED piscando super rápido e desarmando ela, ela também só liga se eu usar o strap na posição pra dar clear na bios, também não liga de jeito nenhum usando o switch de power que vem na própria placa ou tentando um curto através do power sw, essa placa tem uma pequena avaria em uma das pontas onde fica o encaixe de um parafuso, ela chegou com essa ponta um pouco torta e desgastada, como se tivesse sofrido uma queda, também acredito que isso possa ser uma das causas do problema. Já testei fora do gabinete com outras fontes, testei os componentes em outra placa mãe, testei mais de um processador e também algumas memórias, testei sem memória, o resultado é quase sempre o mesmo. Espero que possam me ajudar, agradeço desde já.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...